19 Beiträge  
Ventilator
Autor Beiträge Aktion

tom290

User

Aus: Köln
Fahrzeug: Beverly 500
Beiträge: 25

PM an tom290

Ventilator

Erstellt am 10.04.13 20:56

Hallo
Bin heute mal ein wenig durch Köln gefahren und habe festgestellt wenn der Roller ein wenig länger steht (bei Laufenden Motor) geht die Motortemperaturanzeige bis etwas über Halb und dann schaltet sich der Ventilator zu.Wenn ich dann wieder fahre geht sie auch schnell wieder runter da es heute 12 Grad war wundert es mich das der Ventilator überhaubt angeht was soll das erst im Sommer geben

Grüße aus Köln Jürgen


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Ruedi

User

Aus:
Fahrzeug:
Beiträge: 3440

PM an Ruedi

Ventilator

Erstellt am 10.04.13 21:11

Schau mal den Kühlflüssigkeitsstand an. (Rechts oben im Beinschild)
Der sollte bis an die obere Marke (nicht drüber !) gefüllt sein.
Aber es ist ja klar, wenn Du stehst hast Du keinen Fahrwind der kühlt. Der Luftraum um den Kühler ist auch viel kleiner, als bei einem Auto. Da staut sich schnell mal Wärme. Ist bei mir auch so.
Aber wenn nur schon ein dl zu wenig drinnen ist, läuft der Ventilator öfter. Der Kühlflüssigkeitsstand muss einfach an der oberen Markierung sein.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

tom290

User

Aus: Köln
Fahrzeug: Beverly 500
Beiträge: 25

PM an tom290

Ventilator

Erstellt am 10.04.13 21:18

Hallo Ruedi
Wenn ich bei kaltem Motor den deckel abschraube kann ich ein etwas Flüssigkeit an der unteren kerbe sehen danke für die schnelle antwort gruß jürgen


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

afri

User

Aus: Reutlingen
Fahrzeug: Beverly 350 ST
Beiträge: 572

PM an afri

Ventilator

Erstellt am 11.04.13 07:52

Hallo Jürgen,
ich fahre meinen Beverly schon ein ganzes Jahr und selbst im Hochsommer bei 30°C Außentemperatur ist meine Motortemperatur nicht über 90°C gestiegen, dabei war aber kein Lüfter zu hören. Da würde ich mal schnell beim Freundlichen vorbei fahren.
Andreas


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Bevrider

User

Aus: Lennestadt
Fahrzeug: Beverly 300 i.e. Bj.2011 Moto Guzzi Soundmachine
Beiträge: 1200

PM an Bevrider

Ventilator

Erstellt am 11.04.13 07:55

Im Sommer läuft der Lüfter schon öfter mal an, aber bei den derzeitigen Temperaturen dürfte das nicht passieren.

Manfred


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Susanne

Administrator

Aus: München
Fahrzeug: Beverly 350 Sport Touring ABS/ASR
Beiträge: 447

PM an Susanne

Ventilator

Erstellt am 11.04.13 10:27

Meine Erfahrung ist, dass bei der 350er der Lüfter im Stop-and-Go-Betrieb auch bei mäßigen Außentemperaturen gern mal anläuft. Ohne kühlenden Fahrtwind wird die Beverly ihre Hitze sonst nicht los.
Die Mädels stehen eben nicht gern im Stau, die wollen laufen!



Wenn die Sicherheitsnadel heute erfunden würde, hätte sie sieben bewegliche Teile, zwei Hydraulik-Elemente und müsste einmal im Jahr zum Service.

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Bevrider

User

Aus: Lennestadt
Fahrzeug: Beverly 300 i.e. Bj.2011 Moto Guzzi Soundmachine
Beiträge: 1200

PM an Bevrider

Ventilator

Erstellt am 11.04.13 10:42

Ja klar, ist ja irgendwie auch logisch, eure 350er haben 50% mehr Leistung, dementsprechend auch mehr Abwärme.
Und den gleichen kleinen Kühler wie mein 300er.

Manfred


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

afri

User

Aus: Reutlingen
Fahrzeug: Beverly 350 ST
Beiträge: 572

PM an afri

Ventilator

Erstellt am 11.04.13 14:39

Hört man den Lüfter gut? Wie gesagt, ich könnte schwören, ihn noch nie gehört zu haben, aber vielleicht bin ich ja schwerhörig
Oder der Lüfter ist bei mir kaputt

Andreas


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Ruedi

User

Aus:
Fahrzeug:
Beiträge: 3440

PM an Ruedi

Ventilator

Erstellt am 11.04.13 15:09

Das kann natürlich auch am Öffnungspunkt vom Bipass-Thermostat und am Schaltpunkt Fühler des Lüftermotors liegen. Sagen wir mal, der Thermostat öffnert bei 90°C und der Lüftermotor sollte bei 94-95°C einschalten. Beide haben eine Toleranz. Wenn diese zu nahe beieinander liegt, schaltet der Lüfter öfter ein. Ich hatta das beim 500er auch. Im Sommer in einer Kolonne ist das Ding ständig an und aus gegangen.
Dann habe ich mal den Kühlmittelstand bis an die obere Markierung im Expansionsgefäss aufgefüllt. Seitdem ist es viel besser geworden.
Habe aber keine Ahnung warum.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

afri

User

Aus: Reutlingen
Fahrzeug: Beverly 350 ST
Beiträge: 572

PM an afri

Ventilator

Erstellt am 11.04.13 16:26

Ja das mit dem Kühlmittelstand wäre wohl eine mögliche Ursache. Ich hatte nämlich nach Übergabe vom Händler viel zu wenig Kühlflüssigkeit drin und habe es auch ordentlich aufgefüllt.
Andreas


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

neos65

User

Aus: bei Frankfurt/Main
Fahrzeug: Beverly 350 ABS
Beiträge: 199

PM an neos65

Ventilator

Erstellt am 11.04.13 17:40

Hallo, an den Thermostat hätte ich auch zuerst gedacht, ich war mir aber nicht sicher, ob die Bev.mit ihrem relativ kleinen Kreislauf überhaupt einen braucht ?! @ Ruedi, du wirst den Siedepunkt mit der Wasserzugabe verschoben haben, damit ändert sich unter Druck die Wärmemenge, die aufgenommen werden kann.
VG Matthias


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Ruedi

User

Aus:
Fahrzeug:
Beiträge: 3440

PM an Ruedi

Ventilator

Erstellt am 11.04.13 18:56

Nein nein Matthias, habe da original Kühlmittel genommen !
Der 500er hat einen Bypass-Thermostat. Denke mal, dass das der 350er auch so hat.

Gruss Ruedi


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

tom290

User

Aus: Köln
Fahrzeug: Beverly 500
Beiträge: 25

PM an tom290

Ventilator

Erstellt am 11.04.13 20:32

Hallo Zusammen

Beverly bei 2 Grad nach Hause gefahren 120 Km Überwiegent Landstrasse Motortemperatur knapp hinter den 2 blauen Balken
Bei 12 Grad roller beim fahren anzeige der Motortemperaturanzeige
1 und 2 orange Balken im Bei etwas längerm Halt geht sie Lagsam wieder Hoch denn Ventilator höre ich nur wenn ich den helm ausziehe
Der Kühlflüssigkeitsstand im warm zustand ist ok Würde ich sagen
Werde am sonntag noch mal fahren es sollen ja 20 grad werden ich kann mich nur schlecht an dieses ewige rauf und runter an der Ampel(Stau) bzw nach dem anfahren.

Vielen Dank für euer Interesse Gruss Jürgen


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

compasss

User

Aus: Bonn
Fahrzeug: Beverly 350 & Honda NC700XD & Kymco People GTi 300
Beiträge: 489

PM an compasss

Ventilator

Erstellt am 11.04.13 22:40

Ich habe heute morgen zum ersten Mal den Lüfter gehört, nach 10 min im Stillstand (blöde Schranke Militärring/Luxemburger Strasse) bei ca 10° Aussentemperatur. Das Lüftergeräusch ist recht diskret. Sonst kann ich nur im Winterbetrieb berichten, dass die Temperaturnzeige immer konstant knapp unter 90° war, egal ob Stadt, oder Landstrasse oder Regen, und der Lüfter sprang nie an. Nur heute, als der Lüfter ansprang war mal kurz die Temperatur knapp drüber. Richtige Stop-and-Go-Erfahrung habe ich nicht mit dem Roller (wofür habe ich ihn denn?)

bis denne,

compasss


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

beverly39

User

Aus: Wehr
Fahrzeug: Beverly 350
Beiträge: 49

PM an beverly39

Ventilator

Erstellt am 12.04.13 16:23
Modifiziert am 12.4.13 16:24

He Leut macht mal ein Punkt !!!

Der Beverly von Jürgen Funktioniert eins A

Im Stand bei minus 6 und der Motor Läuft geht die Temp. auch auf über 90 , und dann muss der Ventilator angehn .

Ich hab das schon oft gehabt , das ist völlig normal ,

erst wenn die Temp im Roten Bereich ist was nicht ok.

gruss Armin



Auf Dauer hilft nur Beverly Power !!!

Will nicht spar`n , will nicht vernünftig sein kommt nur das gute Super rein

Spritmonitor.de

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Ruedi

User

Aus:
Fahrzeug:
Beiträge: 3440

PM an Ruedi

Ventilator

Erstellt am 12.04.13 16:36

Hast recht Armin.
Die Thermostaten sollte man aber im Auge behalten. Piaggio hatte da mal Probleme mit , dass die nicht mehr geschlossen haben ! Das hatte ich am Scarabeo. Am Anfang war alles gut und normal. Dann kam der Motor immer später auf Betriebstemperatur. Am Schluss wurde der gar nicht mehr warm ! Danach habe ich den Thermostaten ausgewechselt.

Es sollte so sein, dass die Betriebstemperatur nach ein paar hundert Metern erreicht ist. Dann muss die Anzeige dort verharren, auch wenn es im Winter bergab geht !
Im Sommer, wenn es sehr heiss ist, kann es mal einen Strich drüber gehen.

Gruss Ruedi


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

tom290

User

Aus: Köln
Fahrzeug: Beverly 500
Beiträge: 25

PM an tom290

Ventilator

Erstellt am 12.04.13 22:26

Hallo Zusammen
Ich muss euch euch mal ein dickes lob aussprechen hier im Forum ist mehr Information als bei einigen Piaggio Händlern. Werde am Sonntag mal testen vielen Dank Jürgen


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

levoos

User

Aus: Heilbronn
Fahrzeug: Beverly 350
Beiträge: 18

PM an levoos

Zu: Ventilator

Erstellt am 30.10.19 21:33

Original von Ruedi am 10.04.13 21:11 Uhr
Schau mal den Kühlflüssigkeitsstand an. (Rechts oben im Beinschild)
Der sollte bis an die obere Marke (nicht drüber !) gefüllt sein.
Aber es ist ja klar, wenn Du stehst hast Du keinen Fahrwind der kühlt. Der Luftraum um den Kühler ist auch viel kleiner, als bei einem Auto. Da staut sich schnell mal Wärme. Ist bei mir auch so.
Aber wenn nur schon ein dl zu wenig drinnen ist, läuft der Ventilator öfter. Der Kühlflüssigkeitsstand muss einfach an der oberen Markierung sein.


Ich fahre einen 350 Beverly und hatte heute auf dem Heimweg ständig den Ventilator an, weil die Temperatur laut Tacho öfters trotz freier Fahrt und 8 Grad Außentemperatur auf über 90 Grad gestiegen ist. Sonst ist der Roller aber ganz normal gelaufen.
Woran kann das liegen?
Wo kann man den Kühlflüssigkeitsstand kontrollieren? Ruedi hat auf das rechte Beinschild verwiesen, aber ich habe leider keine Ahnung wo und was das sein soll.
Sollte ich eine Werkstatt prüfen lassen bevor es zu spät ist? Eigentlich war der Roller erst im August in der Inspektion (hat mittlerweile 10.000 km auf der Uhr).

Danke im Voraus für Eure hilfreichen Ratschläge!


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

compasss

User

Aus: Bonn
Fahrzeug: Beverly 350 & Honda NC700XD & Kymco People GTi 300
Beiträge: 489

PM an compasss

Ventilator

Erstellt am 30.10.19 23:16

"Werkstatt prüfen lassen, bevor es zu spät ist..."

Ich wurde sagen, ja! Bei diesen Temperaturen ist es nicht normal, dass der Lüfter anspringt, jedenfalls nicht bei normalem Betrieb.

Kühlflüssigkeitsbehälter im Beinschild ... Unter dem Lenker, rechts, ist eine Öffnung, mit einem Deckel und einer Schraube verschlossen, darunter ist der Ausgleichsbehälter. Aber auch mit diesem Wissen solltest Du zur Werkstatt fahren, den die "Max"-Markierung ist etwas ungewöhnich, ich habe sie mir auch zeigen lassen (müssen), und man sollte sie respektieren.

Die 350er Bevs ab 2014/2015 haben einige Verbesserungen im Kühlungsystem, davor ist die Wasserkühlung schon manchmal problematisch (Kühlwasserschläuche bzw deren Befestigung, Zylinderfußdichtung). Fahr in die Werkstatt, Kühlflüssigkeit wirst Du auch nicht zuhause haben, und es ist ein guter Test der Servicefreundlichkeit des Händlers; den Kühlwsserstand prüfen zu lassen, dauert keine 5 Minuten wenn'passt, und wenn nicht, dann sollte jemand mit Sachverstand ran.

bis denne ...

compasss


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

19 Einträge

 
19 Beiträge