9 Beiträge  
Wunder gibt es leider wenige
Autor Beiträge Aktion

Cerecfan

User

Aus:
Fahrzeug:
Beiträge: 10

PM an Cerecfan

Wunder gibt es leider wenige

Erstellt am 04.07.22 18:52

Beverlywunder

...ein sich selbst reparierender Roller? Beverly 500i.e von 2006.
Nach dem Winterschlaf neue Batterie, die ersten 50 km ungewohnt unruhiger Lauf, ging an der Ampel aus, manchmal auch beim Anfahren. Erst bei gröberer Behandlung und dauernd Gas an der Ampel konnte man sie bewegen. Gelbe Lampe brannte beunruhigend oft...
Wurde von Fahrt zu Fahrt besser und dann war vorgestern alles total normal, einfach super: ging nicht mehr aus, ruhiger Leerlauf, gelbe Lampe leuchtete nach dem Anlassen kurz, dann aus. Alles bestens. Fuhr auch seidenweich an.
Jetzt kommt's: gestern Nacht will ich nach Hause, komisches Plopp als ich den Anlasser drücke - alle Lampen aus, nichts geht mehr. Dunkel... Erster Gedanke: Sicherungen? 10 min gesucht, natürlich zu Dunkel und ich keine Ahnung.
Wollte ihn in wenigstens in eine geschütztere Ecke schieben, da fing die rote Wegfahrsperrenlampe plötzlich an zu blinken. Strom war wieder da, ließ sich auch sofort starten, aber fährt schrecklich! Unruhig, geht im Stand aus, gelbe Lampe leuchtet.
Meine Gedanken:
Selbstreparatur gibt's ja nicht.
Wackelkontakt unwahrscheinlich, da er fährt und nicht stehenbleibt.
Benzinzufuhr geht ja, bei Vollgas dampft er ja auch richtig los.
Mit Steuergerät usw kenne ich mich garnicht aus.

Ihr Guten, hat jmd eine Idee??

Ach ja, Zündkerze neu, Riemen neu, Inspektion und TÜV letztes Jahr, gab nie Probleme bisher.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cerecfan

User

Aus:
Fahrzeug:
Beiträge: 10

PM an Cerecfan

Wunder gibt es leider wenige

Erstellt am 08.07.22 16:17

Hallo liebes Forum,

hat keiner eine Idee?
Viele Grüße C.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

petzi0865

User

Aus: 51570 Windeck
Fahrzeug: Beverly cruiser 500 Bj. 2010 43000km
Beiträge: 92

PM an petzi0865

Wunder gibt es leider wenige

Erstellt am 18.07.22 07:23

Hallo Großrollerfahrer,

alles könnte ich mir nicht erklären, allerdings hatte ich ähnliche Symptome was das schlechte Starten, Gas annehmen nach längerer Standzeit angeht.
Bei mir war es wahrscheinlich Wasser im Benzin das sich über den Winter angesammelt hatte.
Seit dem immer Volltanken und nach Möglichkeit Super+.
Aber das würde nur einen Teil deiner Probleme erklären.

Gruss
Achim



Cruisen mit meiner Bev, 500 :D und Vespa P200E und manchmal auch VN800 8)

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cerecfan

User

Aus:
Fahrzeug:
Beiträge: 10

PM an Cerecfan

Wunder gibt es leider wenige

Erstellt am 30.07.22 08:09

Wen es interessiert: Dienstag dann beim Händler in Berlin: Fehler auslesen mit seinen Möglichkeiten nicht mehr, zu alter Roller (2006). Durfte ihn da lassen, weil auch beim die Probefahrt nicht einwandfrei. Gestern Anruf, sie tippen auf Benzinpumpe. 800.-€ etwa. Bin gespannt, Berichte im September, erst mal weg...
Viele Grüße und allzeit gute Fahrt!


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cerecfan

User

Aus:
Fahrzeug:
Beiträge: 10

PM an Cerecfan

Wunder gibt es leider wenige

Erstellt am 30.07.22 08:10

Wen es interessiert: Dienstag dann beim Händler in Berlin: Fehler auslesen mit seinen Möglichkeiten nicht mehr, zu alter Roller (2006). Durfte ihn da lassen, weil auch beim die Probefahrt nicht einwandfrei. Gestern Anruf, sie tippen auf Benzinpumpe. 800.-€ etwa. Bin gespannt, Berichte im September, erst mal weg...
Viele Grüße und allzeit gute Fahrt!


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cerecfan

User

Aus:
Fahrzeug:
Beiträge: 10

PM an Cerecfan

Wunder gibt es leider wenige

Erstellt am 30.07.22 08:55

Wen es interessiert: Dienstag dann beim Händler in Berlin: Fehler auslesen mit seinen Möglichkeiten nicht mehr, zu alter Roller (2006). Durfte ihn da lassen, weil auch beim die Probefahrt nicht einwandfrei. Gestern Anruf, sie tippen auf Benzinpumpe. 800.-€ etwa. Bin gespannt, Berichte im September, erst mal weg...
Viele Grüße und allzeit gute Fahrt!


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

leverby

User

Aus: Köln
Fahrzeug: Beverly 250 EZ 01/2006
Beiträge: 202

PM an leverby

Wunder gibt es leider wenige

Erstellt am 30.07.22 11:17
Modifiziert am 30.7.22 11:20

Hmm?
Forenecho?

Mit dem alten Sprit ist plausibel.
Aber hört sich auch nach einem elektr. Problem an.
Kontakt an der Batterie und Anlasser geprüft?



__________________________
et es,wie et es!
Grüße aus der Stadt mit K
Ralf

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cerecfan

User

Aus:
Fahrzeug:
Beiträge: 10

PM an Cerecfan

Wunder gibt es leider wenige

Erstellt am 23.08.22 12:15

So, liebe Roller Fahrer, das Wunder war die Benzinpumpe. Habe ich in Berlin beim Händler machen lassen, schlappe 700 €, aber jetzt läuft die fünf hunderter wieder wie eine Eins. Gute Fahrt euch allen, schade dass ich nicht selber schrauben kann.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Fruechtel

User

Aus: Brisbane / Australien
Fahrzeug: Beverly 350
Beiträge: 241

PM an Fruechtel

Wunder gibt es leider wenige

Erstellt am 23.08.22 22:35

Ich nehme an die Benzinpumpe sitzt im Benzintank wie bei dem Scarabeo 500. Die habe ich zweimal ausgebaut.Es war zwar nicht leicht ( der Tank muss ausgebaut werden), aber es hat nicht mehr als 2 Stunden gedauert.Euro 700 scheint mir etwas teuer fuer den Prozess.



Dumme Gedanken hat jeder, nur der Weise verschweigt sie.

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

9 Einträge

 
9 Beiträge