9 Beiträge  
bremse defekt
Autor Beiträge Aktion

Dino

User

Aus: 28870 Ottersberg
Fahrzeug: Beverly 350 Euro 3
Beiträge: 662

PM an Dino

bremse defekt

Erstellt am 21.05.22 20:59

ich habe ja meinen Beverly seit 2014 und dachte ich tue ihm mal was Gutes. Habe ihn zum Piaggio Service gebracht, um die Bremsflüssigkeit zu wechseln. Schwerer Fehler, seitdem geht meine Hinterradbremse nicht mehr einwandfrei, d.h. sporadisch kann ich den Bremshebel nicht ziehen
das heißt, nach einen halben cm ist Schluß und natürlich keine Wirkung, wenn ich ein paar mal ziehe geht es wieder als wäre alles in Ordnung.
Mir wurden bereits in 2015 neue Bremspumpen eingebaut.
Jetzt mache ich mir einen neuen Werkstatt Termin und ich denke, ich bekomme eine neue Bremspumpe. Ich hatte das vorher abgelehnt, weil ich ja schon neue Bremspumpen habe.



Gruß Dino

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

zimbo

User

Aus: Mainz
Fahrzeug: Beverly 350 i.e ABS ASR
Beiträge: 843

PM an zimbo

bremse defekt

Erstellt am 23.05.22 05:13

Hy Dino,ich wette die Starmechaniker haben das System nicht richtig entlüftet.Leidiges Thema
War bei mir genau das gleiche. Dumm nur,wenn man aus der Werkstatt fährt und die erste Bremsung über die Rote Ampel geht weil keine Wirkung da ist...alles schon erlebt...

gruß zimbo



...nur wer souverän durch die Ecken ballert,
...spürt die Magie der Schräglage....
...Und den Wahnsinn....

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Dino

User

Aus: 28870 Ottersberg
Fahrzeug: Beverly 350 Euro 3
Beiträge: 662

PM an Dino

bremse defekt

Erstellt am 23.05.22 12:00

ja das denke ich auch, wie wird es denn dann richtig gemacht? Ich war beim Wechsel dabei, erst hat er die Bremsanlage neu gefüllt, alles wieder angebaut und erst dann den Roller ans Diagnosegerät angeschlossen, was er damit gemacht hat, kann ich als Laie nicht nachvollziehen



Gruß Dino

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Speedygonzales9999

User

Aus: Österreich Wien
Fahrzeug: Piaggio Beverly 350 i.e. ABS ASR
Beiträge: 35

PM an Speedygonzales9999

bremse defekt

Erstellt am 26.05.22 21:41

Hy Dino,ich wette die Starmechaniker haben das System nicht richtig entlüftet.Leidiges Thema


Hallo Dino

Ich hatte das gleiche Problem und kann dir folgendes empfehlen.

Bei mir hat es gut funktioniert.

Wenn dein Problem Luft in dem System ist, dann probier mal folgendes aus.

Bring die Bremse mittels mehrfachen betätigen auf Druck und halte sie.
Dann fixier die Bremse über Nacht mit einen Kabelbinder. Die Luft steigt auf in Richtung Behälter und entlüftet sich von selbst.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

compasss

User

Aus: Bonn
Fahrzeug: Beverly 350 & Honda NC700XD & MP3 300 hpe Sport
Beiträge: 550

PM an compasss

bremse defekt

Erstellt am 27.05.22 10:23

Hi Dino

(...) Hinterradbremse nicht mehr einwandfrei, d.h. sporadisch kann ich den Bremshebel nicht ziehen
das heißt, nach einen **halben cm** ist Schluß und natürlich keine Wirkung, wenn ich ein paar mal ziehe geht es wieder als wäre alles in Ordnung.(...)
.

Das heißt aber nicht, dass Du dem Bremshebel nur ein paar mm ziehen kannst und er dann "blockiert" bis zur nächsten Betätigung, oder?

Das wäre dann kein Entlüftungsproblem !!

bis denne ...

compass


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Dino

User

Aus: 28870 Ottersberg
Fahrzeug: Beverly 350 Euro 3
Beiträge: 662

PM an Dino

bremse defekt

Erstellt am 27.05.22 11:00
Modifiziert am 27.5.22 11:02

doch genau so fühlt es sich an,
ich kann den Bremshebel nicht ziehen, wenn ich dann mehrmals gegen den Druck ziehe geht die Bremse wieder ganz normal



Gruß Dino

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Maverick75

User

Aus: 63571
Fahrzeug: Piaggio Beverly 350ie Sport Touring ABS/ASR
Beiträge: 250

PM an Maverick75

bremse defekt

Erstellt am 27.05.22 12:05
Modifiziert am 27.5.22 12:06

Original von Dino am 27.05.22 11:00 Uhr
doch genau so fühlt es sich an,
ich kann den Bremshebel nicht ziehen, wenn ich dann mehrmals gegen den Druck ziehe geht die Bremse wieder ganz normal


Hmm... das hört sich seltsam an. Bin da leider voll bei Compasss:
Original von compasss am 27.05.22 10:23 Uhr
Das wäre dann kein Entlüftungsproblem !!


Da scheint was anderes beschädigt (worden) zu sein



Piaggio Beverly 350ie Sport Touring ABS/ASR
Spritmonitor.de

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Speedygonzales9999

User

Aus: Österreich Wien
Fahrzeug: Piaggio Beverly 350 i.e. ABS ASR
Beiträge: 35

PM an Speedygonzales9999

bremse defekt

Erstellt am 27.05.22 17:35
Modifiziert am 27.5.22 17:37

Hallo Dino

Viel ist ja nicht dran an so einer Bremse. Wenn die Leitungen in Ordnung sind, dann kontrolliere mal den Bremssattel ob sich der Kolben normal beim Bremsen bewegt.
Dazu muss den Bremssattel demontieren und die Bremsbeläge entfernen.
Vielleicht blockiert der Bremskolben.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Dino

User

Aus: 28870 Ottersberg
Fahrzeug: Beverly 350 Euro 3
Beiträge: 662

PM an Dino

bremse defekt

Erstellt am 28.05.22 09:28

ich glaube, Ihr habt Recht, der Bremshebel blockiert und erst nach mehrmaligen Ziehen geht die Bremse wieder normal



Gruß Dino

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

9 Einträge

 
9 Beiträge