4 Beiträge  
Beverly 350 springt schlecht an unter 5C - welches Öl fahrt Ihr?
Autor Beiträge Aktion

ClaudioZ

User

Aus: München
Fahrzeug: GTS, Beverly 350
Beiträge: 14

PM an ClaudioZ

Beverly 350 springt schlecht an unter 5C - welches Öl fahrt Ihr?

Erstellt am 20.11.21 08:52

Hallo,

ich weiss das Thema gab es schon mal aber es passt nicht zu meinem Problem:

-in der Früh wenn sie schön durchgekühlt ist schafft es der Anlasser nicht sie auf Anlassdehzahl zu bringen. Das hört sich an als würde die Batterie nicht genug Kraft haben den Motor schneller zu drehen.
Es ist wie wenn sie sich erst den Weg zur Anspringdrehzahl gegen Widerstände freiräumen muss. Unter 5C wird es nach meinem Eindruck rapide schlechter.

Batterie kann nicht sein weil
a) ich es schaffe nach 3x gequältem Anlassen zu starten
b) die Batterie geprüft und auch schon voll geladen getestet habe
c) die Bev ja auch eine Batterieanzeige hat und ich das natürlich beim Startvorgang im Auge habe

Weil die Drehzahl zu niedrig ist glaube ich auch nicht an Kerzenstecker (aus anderem Grund schon getauscht) und Kabel. Oder kann mir jemand den Zusammenhang zur Anlassdrehzahl erklären

Irgendwo habe ich mal gelesen das der Anlasser irgendwie verdreckt und das verursachen kann.

Bevor ich mir das anschaue wollte ich mal gerne wissen welches Öl den andere verwenden die bei Kälte noch fahren.
15W-50 soll es ja sein. Ich würde es mal mit 5-10W50 versuchen.
Hat das schon jemand der Winterfahrer mit ähnlichen Problemen versucht?

Ich möchte hiermit keine Diskussion über "Öl das nicht vom Hersteller...." anstoßen

Was übringens nett ist: ich hatte vorher eine Bev die ich bis 40tkm gefahren bin und die lief bzw. sprang einwandfrei an und hatte nie ein Problem mit dem Kerzenstecker.
Aber ich wollte ja Facelift...

VG
Claudio


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cowboy

User

Aus: Baden-Württemberg
Fahrzeug: Beverly 350 ST, Vespa PX 80
Beiträge: 21

PM an Cowboy

Beverly 350 springt schlecht an unter 5C - welches Öl fahrt Ihr?

Erstellt am 22.11.21 16:03

Hi, deine Frage gehört eigentlich in die Fahrzeug-Rubrik "Beverly 350"... aber egal...
Bei meiner hört sich der Anlasser bei tiefen Temperaturen auch ziemlich müde an obwohl die Batterie ausreichend Spannung anzeigt und Zündkerze und -Stecker auch OK sind. Starten tut sie trotzdem, daher mach ich mir auch keine Sorgen (könnte ja auch eine gute Kompression bedeuten ).
Ob ein nur geringfügig dünneres Motoröl was bringt, bezweifle ich. Da müsste man schon ein 0W/... einfüllen und das würde ich besser nicht machen.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

beameup

User

Aus: Südhessen
Fahrzeug: Beverly 350 ST Bj. 2018, KTM 1190 ADV Bj. 2016
Beiträge: 25

PM an beameup

Beverly 350 springt schlecht an unter 5C - welches Öl fahrt Ihr?

Erstellt am 07.12.21 08:22

Hallo Leute,
nein, ich will nicht klugscheißen, aber wenn der Hersteller ein Mehrbereichsöl mit einer Mindestanforderung 15W-50 vorschreibt, warum soll man dann kein besseres Öl 0W-50 verwenden, das dann besser in den kälteren Temperaturbereich passt ?
Die Viskosität ist ja nicht fix, sondern passt sich jeweils der Temperatur an.
Ich jedenfalls nehme für meine Beverly das gleich Öl wie für mein Auto (5W-40, syntetisch) und das klappt bisher prima.
Ob dies Dein Startverhalten verbessert vermag ich nicht zu sagen, denn da spielen auch andere Faktoren rein.
Gruß, Christoph


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

leverby

User

Aus: Köln
Fahrzeug: Beverly 250 EZ 01/2006
Beiträge: 198

PM an leverby

Beverly 350 springt schlecht an unter 5C - welches Öl fahrt Ihr?

Erstellt am 08.12.21 09:22

... in den allermeisten Fällen ist es dann doch die Batterie...


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

4 Einträge

 
4 Beiträge