3 Beiträge  
Beverly Bj.2007 fährt langsam an
Autor Beiträge Aktion

Linensuppe23

User

Aus:
Fahrzeug:
Beiträge: 2

PM an Linensuppe23

Beverly Bj.2007 fährt langsam an

Erstellt am 05.10.21 12:42

Hallo. Bin neu im Club.
Meine 125er Beverly die ich frisch gekauft habe, zieht die ersten Meter sehr schlecht und dann kommt sie richtig gut. Wenn man kurz vom Gas dann geht und wieder anzieht kommt auch kurz nicht viel. Ist das so gewollt bei der Maschine? Es ist ein Tecnigas 4Scoot drauf.
Kann mir jemand sagen welche Gewichte Original verbaut sind und welche Größe?
Evtl. mal vario kontrollieren?


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

leverby

User

Aus: Köln
Fahrzeug: Beverly 250 EZ 01/2006
Beiträge: 189

PM an leverby

Beverly Bj.2007 fährt langsam an

Erstellt am 05.10.21 17:28

Wenn Du "Renn-Auspuff" fährst müssen eh leichtere Gewichte rein...
Musst Dich mal bei den einschlägigen Scooterersatzteile-Spezis
durchklicken


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Linensuppe23

User

Aus:
Fahrzeug:
Beiträge: 2

PM an Linensuppe23

Beverly Bj.2007 fährt langsam an

Erstellt am 06.10.21 06:55

Hi. Früher hab ich 2 takter getuned mit allem drum und dran.
Da war es auch nur beim Auspuff wechsel wichtig richtig abzustimmen, weil ein sportauspuff extrem die drehzahl nach oben verlagert hat.
aber dieser tecnigas macht jetzt nicht wirklich den roller flotter behaupte ich und verlagert drehzahlen, da er ja mit abe noch ist.
kann mir aber trotzdem jemand sagen was original verbaut wäre an gewichten?größe und gewicht?
gefällt mir nicht wirklich das er am anfang nicht richtig kommt.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

3 Einträge

 
3 Beiträge