6 Beiträge  
Motortemperatur 400s
Autor Beiträge Aktion

Bayerius

User

Aus:
Fahrzeug:
Beiträge: 57

PM an Bayerius

Motortemperatur 400s

Erstellt am 17.09.21 20:13
Modifiziert am 17.9.21 21:50

Hi bin heute mal ne grosse Runde gefahren und hatte die Piaggio App verbunden.

Meist lag die Temperatur des Motors bei 84-86 grad.
In chieming (Innerorts) zeigte die App aber 103 Grad an. Es war viel Verkehr und Stop and Go.
Der Lüfter ging nicht an. Sobalds wieer flüssig wurde sank die Temperatur auch auf 84 zurück. Ist das normal, dass solch hohe Temperaturen gefahren werden? Liegt wohl am Euro 5.
Achja die Anzeige am Roller ist übrigens immer einen Strich unter halb. Nur in chieming selbst, war sie komplett mittig von der Temperatur Anzeige her.

Nachtrag:
Hab mal alle fahrten angeschaut. Sobald man an Ampeln oder innerorts langsam fährt, is die Temperatur tatsächlich immer bei 95 grad +.
Sobald man wieder schneller wird gehts auf 84-86 zurück.

Scheint ja normal zu sein, somal die Temperaturanzeige am Roller ja anstandslos nicht über die Mitte steigt.

Oder die App spinnt, oder es ist die Kühlmitteltemperatur und nicht die tatsächliche Motortemperatur und lediglich falsch übersetzt in der App....oder oder oder ?

Habt ihr ähnliche Temperaturen?


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Bayerius

User

Aus:
Fahrzeug:
Beiträge: 57

PM an Bayerius

Motortemperatur 400s

Erstellt am 18.09.21 11:59

Nachtrag.
War heute unterwegs und hab sie mit App im Stand auf dem Hauptständer laufen lassen bis der Lüfter anging. Dies war bei 105 Grad laut App.
Anzeige am Roller blieb genau mittig und Temperatur ging wieder runter.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

hammerhai

User

Aus:
Fahrzeug:
Beiträge: 106

PM an hammerhai

Motortemperatur 400s

Erstellt am 18.09.21 12:39

Gutes Video hast Du gemacht. Bringt die Sache auf den Punkt.
Vg


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Bayerius

User

Aus:
Fahrzeug:
Beiträge: 57

PM an Bayerius

Motortemperatur 400s

Erstellt am 18.09.21 12:48
Modifiziert am 18.9.21 12:49

Hey Danke. Sollte eig. bald in 4k geuploaded sein.

Leider am Handy Bildstabilisation vergessen einzuschalten... naja früh übt sich.

Werden noch wesentlich mehr Videos zum BEV 400s kommen.

Falls es jemanden interessiert.

Auch unter der Fahrt z.B.

Verbrauchsfazit/Kundendienst usw


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Satyrus

User

Aus: Schleswig-Holstein
Fahrzeug: Beverly 400 S 2021
Beiträge: 53

PM an Satyrus

Zu: Motortemperatur 400s

Erstellt am 18.09.21 15:59

Original von Bayerius am 18.09.21 11:59 Uhr
Dies war bei 105 Grad laut App.
Anzeige am Roller blieb genau mittig und Temperatur ging wieder runter.


Wenn bei 105 °C. der Lüfter anspringt und die Anzeige dann mittig steht.....welche Temperatur muss dann erreicht werden, um die Anzeige höher zu treiben? 130°C.

Selbst wenn -wie Piaggio sagt- der Lüfter schon viel früher startet und die App nur falsch anzeigt....Lüfter an sollte selbst im Stand für fallende Temperaturen sorgen. Wozu also dann die weiteren 5 Striche Platz auf der Anzeige?



Beverly 400S EU5

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Bayerius

User

Aus:
Fahrzeug:
Beiträge: 57

PM an Bayerius

Motortemperatur 400s

Erstellt am 18.09.21 17:08
Modifiziert am 18.9.21 17:09

Gute Frage. Aber solange es mittig bleibt verlass icu mich lieber auf die Armaturen als auf eine App. Werde aber am 27.9 zum KD gehn und das nochmal ansprechen.

Laut meiner Werkstatt hiess es kufter geht an bei 96 grad und aus bei 92 Grad. Wurde bei km 360 bri meinem überprüft, weil ich bemängelt habe, dass der Lüfter so schnell anging.

Sie haben dann Kühlflüssigkeit nachgefüllt. Nun gut sichtbar wenn ich den deckel aufschraube ( rosa Flüssigkeit)

Seitdem ging er eig nur heute beim testen an.ach ca 3-4 Minuten am Hauptständer und immer wieder Gas.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

6 Einträge

 
6 Beiträge