6 Beiträge  
Wie zufrieden seid ihr mit dem ASR bei der Beverly 300?
Autor Beiträge Aktion

Inspektion

User

Aus:
Fahrzeug: Beverly 300
Beiträge: 84

PM an Inspektion

Wie zufrieden seid ihr mit dem ASR bei der Beverly 300?

Erstellt am 02.08.21 13:41

Die Frage richtet sich vielleicht eher an die Stadtfahrer unter euch. Mein ASR greift immer mal wieder ein und nimmt mir beim Anfahren das Gas kurz weg, cirka 23 Grad Außentemperatur, staubtrockener Asphalt, Reifen sind noch nicht abgefahren, habt ihr das auch manchmal?

Ich will es nicht komplett deaktivieren, weil bei Regen tut es ja das was es soll. Wenn ich mal mit dem Hinterrad auf rutschigen Straßenbahnschienen oder einer glitschigen Fahrbahnmarkierung anfahre und zu forsch Gas gebe, nimmt es das Gas weg. Aber teilweise greift es beim losfahren auf trockenenem Asphalt ein und ich kann überhaupt nicht erkennen warum...

Wie zufrieden seid ihr denn mit dem ASR oder habt ihr es vielleicht sogar deaktiviert?




Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Maverick75

User

Aus: 63571
Fahrzeug: Piaggio Beverly 350ie Sport Touring ABS/ASR
Beiträge: 235

PM an Maverick75

Wie zufrieden seid ihr mit dem ASR bei der Beverly 300?

Erstellt am 02.08.21 14:06

Hi!

Hab zwar den 350er, aber das System müsste/sollte doch eigentlich identisch sein?!

Also bei mir greift das ASR maximal bei nassem, bzw. rutschigem/losen Untergrund ein. Im Normalbetrieb bekomme ich es eigentlich überhaupt nicht zum auslösen/eingreifen...

Deaktiviert habe ich es eigentlich nie - weil es für mich so funktioniert wie es soll (siehe oben )

Ist das bei Dir vom ersten Tag an schon so oder erst seit kurzem?

Ggf. einfach mal neu kalibrieren - ist ja nur ne Sache von 30 Sekunden

LG
Marcus



Piaggio Beverly 350ie Sport Touring ABS/ASR
Spritmonitor.de

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Inspektion

User

Aus:
Fahrzeug: Beverly 300
Beiträge: 84

PM an Inspektion

Zu: Wie zufrieden seid ihr mit dem ASR bei der Beverly 300?

Erstellt am 02.08.21 22:12

Ok, schonmal interessant zu hören, dass es bei dir so funktioniert wie es soll.

Das Problem hatte ich am Anfang noch nicht. Ich wusste gar nicht dass man das ASR kalibrieren kann, habe das heute mal durchgeführt und werde schauen wie es sich in nächster Zeit verhält. Danke für den Tipp.




Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

zimbo

User

Aus: Mainz
Fahrzeug: Beverly 350 i.e ABS ASR
Beiträge: 821

PM an zimbo

Wie zufrieden seid ihr mit dem ASR bei der Beverly 300?

Erstellt am 03.08.21 06:50
Modifiziert am 03.8.21 12:39

Ich habe die 40.000 km überschritten.Nun,es ist der 350er,aber
wenn der Hinterreifen langsam an die mindest Profiltiefe kommt,passiert es öfter,das es beim Ampelstart oder in kurzen schnellen Ecken die Leistung kurz runterregelt.Und es kommt auf die Reifenmarke an. Bei dem einen regelt es früher,bei der anderen Marke etwas später. Deshalb schalte ich das ASR aus. Ist ja nur ein Knopfdruck.
Bei Nässe oder losem Untergrund bleibt es natürlich aktiviert.


Gruß zimbo



...nur wer souverän durch die Ecken ballert,
...spürt die Magie der Schräglage....
...Und den Wahnsinn....

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

PUdriver

User

Aus: Düsseldorf
Fahrzeug: 2017er Beverly 350 ST E4
Beiträge: 42

PM an PUdriver

Wie zufrieden seid ihr mit dem ASR bei der Beverly 300?

Erstellt am 03.08.21 22:43

... dass mit der fehlenden Profiltiefe ist ein Klasse Hinweis ... mein ASR war zuletzt vermehrt im Einsatz, teilweise 2 x auf einer Kreuzung ... natürlich im Bereich von Straßenbahnschienen und Bitumennähten ... es gab auch Bereiche wo ich ganz froh war, dass es eingegriffen hatte ... letztendlich gibt es auch genug Fälle, wo das Hinterrad mal kurz keinen Fahrbahnkontakt hatte ... und dann hat man auch den Fall wo das ASR schaltet und man denkt, jetzt geht dem Motor das Licht aus ...
weiterhin Gute Fahrt VG Ingo


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Oldie

User

Aus: Chemnitz
Fahrzeug: 350 Sport Tourer ABS
Beiträge: 156

PM an Oldie

Wie zufrieden seid ihr mit dem ASR bei der Beverly 300?

Erstellt am 09.08.21 15:44

Ich hatte das bislang nur einmal auf einem Haltestreifen an einer Ampel. Ich kann mich gar nicht mehr erinnern, ob es nass war, aber wahrscheinlich war es so.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

6 Einträge

 
6 Beiträge