2 Beiträge  
Tacho geht nicht
Autor Beiträge Aktion

Herb

User

Aus:
Fahrzeug:
Beiträge: 5

PM an Herb

Tacho geht nicht

Erstellt am 13.05.21 11:47

Hallo,

ich habe letztes Jahr eine 125er BJ2002 als Bastlerprojekt gekauft. Das Fahrzeug hatte u.a. einen Motorschaden, ist 10 Jahre nicht bewegt worden und war abgemeldet. Mittlerweile habe ich alles repariert. Nur am Tacho verzweifle ich momentan. Der will einfach nicht funktionieren.
Es ist eine Elektrotachogeber. Habe den Tachogeber erneuert. Hat leider nicht geholfen. Habe jetzt über ebay Kleinanzeigen einen Ersatztacho besorgt und eingebaut. Geht leider wieder nicht. Hat jemand Erfahrung mit dem Tacho, woran das liegen kann? Kann das am Digitaldisplay liegen? Das ist nämlich defekt. Ich kann auch keinen Ersatz besorgen, weil ausverkauft. Würde mich sehr über euere Kommentare freuen.

Grüße
Herb


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Herb

User

Aus:
Fahrzeug:
Beiträge: 5

PM an Herb

Tacho geht nicht

Erstellt am 24.05.21 17:09

Hallo,

habe leider bis jetzt keinen einzigen Beitrag erhalten, woran es liegen könnte. Weiß jemand, ob der Tacho separat abgesichert ist? Er funktioniert immer noch nicht. Habe nochmal das Rad ausgebaut und den Tachogeber geprüft, ob richtig eingebaut. Habe keinen Fehler gefunden. Eigentlich bleibt als Fehlerursache nur noch der Kabelbaum. Aber der wird schwierig zum Reparieren. Ich wüsste nicht wie.

Grüße
Herb


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

2 Einträge

 
2 Beiträge