106 Beiträge Seite 6 von 6. Gehe zu Seite 1 ... 2 3 4 5 6 
Beverly 400
Autor Beiträge Aktion

BeverBZ

User

Aus: Bozen
Fahrzeug: Beverly 350 ST
Beiträge: 8

PM an BeverBZ

Beverly 400

Erstellt am 07.04.21 18:03

Hallo, hier in Bozen der neue Beverly 400 noch nicht beim Vertragshaendler angekommen.
Warte schon seit 3 Wochen um ihn zu testen.
L.G.
Robert


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Dino

User

Aus: 28870 Ottersberg
Fahrzeug: Beverly 350
Beiträge: 531

PM an Dino

Beverly 400

Erstellt am 07.04.21 21:21

Hallo Robert, wir warten auf Deinen Bericht wenn Du ihn gefahren bist


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Paule

User

Aus: NRW
Fahrzeug: Beverly 400 S
Beiträge: 43

PM an Paule

Beverly 400

Erstellt am 08.04.21 13:53

So, habe grade meinen neuen abgeholt.
Was mir sofort auffiel ist die etwas umständliche Bedienung mit dem fehlenden Zündschloss. Aber da gewöhnt man sich dran.
Zündschloss drücken, Schlüssel an eine bestimmte Stelle halten dann Drehschalter weiter drehen und dann wie gewohnt erst startbereit. Mal schauen wie lange es dauert bis die lackierte Stelle abgewetzt ist. Werde mir wohl da durchsichtige Folie gönnen. Außerdem habe ich mir schon eine Markierung gemacht, damit ich nicht immer wie ein doofer da rum wische...ggg
Vorhin habe ich ganz schön doof dagestanden an der Tanke. Ist echt gewöhnungsbedürftig. Der Tankdeckel springt auch elektr. auf. Aber da muss ich erstmal die Bedienungsanleitung lesen. Für die Nutzung des Display über die App muss man sich registrieren. Das werde ich etwas später machen.

Zum allg. Fahreindruck: er fährt sich „weicher“. Das hatte ich bei meiner 350er vermisst. Bei ganz langsamer Fahrt stuckerte er immer so. Der kommt sanfter aber nicht weniger emotional.

Werde aber erstmal noch etwas fahren um weitere Eindrücke zu sammeln.

Grüßle
Paule


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Paule

User

Aus: NRW
Fahrzeug: Beverly 400 S
Beiträge: 43

PM an Paule

Beverly 400

Erstellt am 08.04.21 14:25
Modifiziert am 08.4.21 14:25

....Fehler gefunden. Die Fernbedienung war nicht angelernt. T....
Jetzt reicht es die in der Tasche zu haben....Gott sei Dank.
Markierung wieder entfernt ?
Was weiter a Bisserl blöd ist, das man nach 9 ! Tagen nichtbenutzung die wieder anlernen muß.
Aber ich weiß ja jetzt wie es schnell geht.
Taste 1 und 2 gleichzeitig drücken led wird grün und dann in der Nähe des Rollers auf den Zündschalter drücken und fertig.

Bin nach Händleraussage wohl einer der ersten angemeldeten 400er Fahrer.
Werde meine Erfahrungen weiter posten.

Grüßle


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Police

User

Aus: Mainz
Fahrzeug: Beverly 300 Police
Beiträge: 251

PM an Police

Beverly 400

Erstellt am 08.04.21 14:37

Danke für den Zwischenbericht!
Wir alle sind auf die Fortsetzung gespannt


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

arbo

User

Aus: Ammersee
Fahrzeug: Piaggio Beverly 350-Tourer
Beiträge: 41

PM an arbo

Zu: Beverly 400

Erstellt am 09.04.21 08:08
Modifiziert am 09.4.21 08:10

Original von Paule am 08.04.21 14:25 Uhr

Bin nach Händleraussage wohl einer der ersten angemeldeten 400er Fahrer.

Grüßle


Ich sehe zwei 400er bereits seit Wochen mir auf meinen Arbeitsweg entgegenkommen. Es sind also bereits einige unterwegs.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

106 Einträge

|<<  <   ... 2 3 4 5 6   >  >>|
106 Beiträge Seite 6 von 6. Gehe zu Seite 1 ... 2 3 4 5 6