17 Beiträge  
Ruppige Kupplung beim ersten Anfahren nach Motorstart?
Autor Beiträge Aktion

Inspektion

User

Aus:
Fahrzeug: Beverly 300
Beiträge: 53

PM an Inspektion

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 20.08.20 19:32
Modifiziert am 15.9.20 19:28

Hallo zusammen,

ich fahre oft Nachts aus einem ruhigen Innenhof los und versuche dabei natürlich immer sachte und gemächlich loszufahren. Das scheint aber unmöglich zu sein:
Wenn man nur minimalst am Gashahn dreht, geht die Drehzahl wellenmäßig hoch und runter. Wenn man jetzt in der Stellung bleibt oder nur leicht weiter aufdreht würgt der Roller manchmal sogar ab.

Video: Roller säuft ab:
https://vimeo.com/457658843

Also muss man einen mehr Gas geben und dann hat man den typischen Fahranfänger-lässt-die-Kupplung-springen-Effekt. Also der Roller heult relativ laut (zumindest mitten in der Nacht) und dann kommt ein unsanfter Schub vorne.

Wenn man das ganze wenige Meter später wiederherolt, also Motor- und Getriebeöl sind immer noch kalt, dann klappt es ganz normal. Auch bei weiteren Stops and Anfahren ist die Kupplung plötzlich total geschmeidig.

Videos vom normalen Anfahren:
Motor war halb warm:
https://vimeo.com/456980614

Motor war zwar nicht warmgefahren aber der Roller stand stundenlang in der Sonne:
https://vimeo.com/456981462


Nur eben beim ersten Anfahren nach dem Motorstart will es nicht klappen.

Ist das Beverly 300 typisch, Piaggio typisch oder vielleicht sogar generell typisch für Roller?

Danke für eure Aufmerksamkeit




Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Oldie

User

Aus: Chemnitz
Fahrzeug: 350 Sport Tourer ABS
Beiträge: 61

PM an Oldie

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 21.08.20 10:22

Ich kann nur für meine 350 sprechen. Ich muss vom Grundstück über den Gehweg und dann durch eine Reihe parkender Autos raus auf die Straße, was fast immer mit langsamer Kurvenfahrt verbunden ist. Damit ich das Fahrzeug ausreichend unter Kontrolle habe, gebe ich leicht Gas und bremse gleichzeitig leicht. Damit kommt das Gerät ohne Geschwindigkeitssprünge kontrolliert in Schwung und ich sachte vorwärts. Vielleicht wäre das ja eine Lösung?


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 217

PM an Sespri

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 03.09.20 09:07

Km-Stand,Einsatzgebiet,Jahrgang?


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Inspektion

User

Aus:
Fahrzeug: Beverly 300
Beiträge: 53

PM an Inspektion

Zu: Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 04.09.20 16:08
Modifiziert am 04.9.20 16:09

Original von Oldie am 21.08.20 10:22 Uhr
Ich kann nur für meine 350 sprechen. Ich muss vom Grundstück über den Gehweg und dann durch eine Reihe parkender Autos raus auf die Straße, was fast immer mit langsamer Kurvenfahrt verbunden ist. Damit ich das Fahrzeug ausreichend unter Kontrolle habe, gebe ich leicht Gas und bremse gleichzeitig leicht. Damit kommt das Gerät ohne Geschwindigkeitssprünge kontrolliert in Schwung und ich sachte vorwärts. Vielleicht wäre das ja eine Lösung?

Eine ähnliche Situation wie bei mir. Mit dem Gasschub komme ich ganz gut zurecht, entweder ich lasse gleich wieder los oder bremse und dann geht es auch einigermaßen sachte.
Mich ärgert viel mehr, warum man nur mit so viel Lärm vom Fleck kommt, wenn es doch ein paar Meter später dann auch plötzlich ruhiger geht.

Ich meine mal in anderen Beiträgen gelesen zu haben, dass die 350er eine andere Kupplung hat (Mehrlamellen-Kupplung im Ölbad).




Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Inspektion

User

Aus:
Fahrzeug: Beverly 300
Beiträge: 53

PM an Inspektion

Zu: Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 04.09.20 16:09

Original von Sespri am 03.09.20 09:07 Uhr
Km-Stand,Einsatzgebiet,Jahrgang?


Kilometermäßig ist sie noch nicht eingefahren, also noch unter 1.000 Kilometer, kurz vor der ersten 1000er Inspektion.

Einsatzgebiet ist bisher fast auschließlich Stop&Go Verkehr, also die Innenstadt.

Erstzulassung: 06/2020




Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 217

PM an Sespri

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 06.09.20 20:43

Ich würde noch ein paar Meter fahren und zusehen, wie sich das entwickelt. Man kann das mal bei der Inspektion anmerken, damit die Werkstatt weiss, dass da schon mal ein Problem war, sollte sich das in der nächsten Zeit nicht von selber erledigen.

Beim Wechsel auf die Malossi 2000 mussten sich - in meinem Fall zumindest - die Rollen etwas in der Varioscheibe einlaufen. Das ist sicher nicht Standard, aber es kann offenbar vorkommen.

Man muss nicht warten bis zum Supergau, aber man kann eine Maschine auch zu Tode reparieren. Als ursprünglich gelernter Kfz. Mechaniker bin ich grundsätzlich schon mal entspannter als ein Laie, der sich aus seiner Sicht u.U. berechtigte Sorgen macht. Das ist vielleicht in so einer Situation ein Vorteil.

Kann aber durchaus auch etwas im Argen liegen. Sofern es sich nicht verschlimmert, würde ich bis auf die eh bald fällige Inspektion warten.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Inspektion

User

Aus:
Fahrzeug: Beverly 300
Beiträge: 53

PM an Inspektion

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 11.09.20 18:59

Das ist eine gute Idee, werde das bei der Inspektion mal ansprechen.

Hier mal zwei Videos, wo die Kupplung ganz normal geschmeidig läuft:

Motor war halb warm:
https://vimeo.com/456980614


Motor war zwar nicht warmgefahren aber der Roller stand stundenlang in der Sonne:
https://vimeo.com/456981462


Ein Video worauf man mein Problem erkennt (falls es denn überhaupt eins ist) kommt noch.




Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Inspektion

User

Aus:
Fahrzeug: Beverly 300
Beiträge: 53

PM an Inspektion

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 14.09.20 09:54
Modifiziert am 14.9.20 19:11

Hier kann man gut erkennen was ich meinte. Der Roller würgt ab wenn man versucht nach einem "Kaltstart" sachte loszufahren:


https://vimeo.com/457658843


Hat das schonmal jemand gehabt oder reißt ihr alle am Gashahn wenn ihr losfährt?




Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Dino

User

Aus: 28870 Ottersberg
Fahrzeug: Beverly 350
Beiträge: 493

PM an Dino

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 14.09.20 10:04
Modifiziert am 14.9.20 19:35

hab ich so noch nicht erlebt,mein 350er fährt sachte an wenn ich wenig Gas gebe


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Oldie

User

Aus: Chemnitz
Fahrzeug: 350 Sport Tourer ABS
Beiträge: 61

PM an Oldie

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 14.09.20 10:41

Wegen etwas ähnlichem habe ich letzte Woche meiner 125er Aprilia Habana in die Werkstatt gebracht. Dort war die vorläufige Diagnose, dass es der Vergaser sei. Die Habana hat natürlich im Vergleich zu modernen Rollern Methusalem Technik.

Ich will sie übrigens verkaufen, neuen TÜV wird sie dann auch haben ...


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 217

PM an Sespri

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 14.09.20 17:09

Unbedingt der Werkstatt melden und Fehler auslesen lassen!

Zündung oder einspritzseitiges Problem, nix Variorollen.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Inspektion

User

Aus:
Fahrzeug: Beverly 300
Beiträge: 53

PM an Inspektion

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 15.09.20 19:26
Modifiziert am 16.9.20 00:38

Ok, danke euch allen. Ich habe in zehn Tagen einen Termin bekommen und werde der Werkstatt bescheid sagen. Solange muss ich halt ordentlich am Gasgriff ziehen und nach Kaltstarts mit einem starken Schub losfahren.

Einspritzseitiges Problem kling interessant, ich hatte nämlich schon ein paar wenige male den Eindruck dass die Beverly beim losfahren ein bisschen stockt. So als würden gerade ein paar Tropfen Benzin fehlen. Habe mir aber gedacht, hin und wieder ein Ruckler, das wird wohl bei Piaggio normal sein.




Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 217

PM an Sespri

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 16.09.20 07:27

Das ist absolut nicht normal - ob jetzt Piaggio oder sonst ein Produkt.

Das Problem bei der Fehlersuche ist oft, dass es zum Zeitpunkt des Vorführens nicht macht. Nur eine gute Werkstatt sollte das schon Einkreisen können. Beim Kaltstart sind - wie in anderen Betriebszuständen - gewisse Parameter notwendig. Es kann reichen, dass z.B.ein Wassertemperaturfühler dem Steuergerät suggeriert, der Motor sei warm. Und schon fehlt die notwendige Zusatzmenge Sprit in der Warmlaufphase.

Würde mich über ein Feedback nach erfolgter Reparatur freuen...


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

compasss

User

Aus: Bonn
Fahrzeug: Beverly 350 & Honda NC700XD & MP3 300 hpe Sport
Beiträge: 539

PM an compasss

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 16.09.20 18:35

Auch bei mir sind die ersten Meter die unschönsten, aber ich lasse jetzt den Motor ein paar Sekunden im Leerlauf laufen, nur die Zeit, die ich brauche um Helm und Handschuhe anzuziehen, und dann geht es eigentlich recht geschmeidig.

bis denne...

compasss


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Inspektion

User

Aus:
Fahrzeug: Beverly 300
Beiträge: 53

PM an Inspektion

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 18.09.20 11:39

Das mit dem Motor kurz laufen lassen, bringt tatsächlich was.

Heute bei 12 Grad Außentemperatur hat es eh einen Moment länger als sonst gedauert, bis sie angesprungen ist und dann habe ich schon mit einem Ritt beim losfahren gerechnet. Aber nachdem ich den Motor der Beverly vielleicht 30 Sekunden habe laufen lassen, konnte man dann tatsächlich etwas besser losfahren als sonst.
Ist natürlich trotzdem unpraktisch weil ich ja gerade den Lärm in der Nacht beim Losfahren aus einem Innenhof vermeiden wollte.

Was die Werkstatt sagt, werde ich natürlich berichten. Ich mache mir deshalb aber jetzt mal keine all zu großen Hoffnungen.




Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

mannamax

User

Aus: Hamburg
Fahrzeug: Beverly 350 ST
Beiträge: 104

PM an mannamax

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 18.09.20 11:54

Scheint wohl ein allgemeines Problem der 350er zu sein.
Gleich nach dem Kaltstart will meine auch nicht gleich los.
Ruckt einmal und dann geht sie aus.
30-60 Sekunden laufen lassen und sie schnurrt los.
Mache mir da weniger Gedanken drum.
Alle meine Zweiräder laufen bis ich Helm und Handschuhe an hab.
Ältere Mopeds mit Vergaser und Choke liefen auch erstmal ruppig.
Moderne brauchen wohl auch erst ein paar Umdrehungen bevor sie rund laufen.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 217

PM an Sespri

Ruppige Kupplung beim ersten Anfahren nach Motorstart?

Erstellt am 18.09.20 19:07
Modifiziert am 18.9.20 19:07

Grundsätzlich ist es heutzutage so, dass der Gesetzgeber immer strengere Emissionsgrenzwerte vorgibt. Das Problem hat dann der Ingenieur, der diese dann umsetzen muss.

Der maximale Schadstoffausstoss misst sich in Volumenprozent. D.h. dem Auspuffaustritt wird ein Sack übergestülpt der den gesamten Ausstoss in einem definierten Prüfmodus auffängt. Dieser wird anschliessend analysiert und darf den geforderten Maximalwert nicht überschreiten.

Die Kaltstartphase verbraucht auf Grund ihrer Notwendigkeit einer fetten Einstellung die meisten Ressourcen. Deshalb wird jeder Benzintropfen halbiert um den Grenzwert irgendwie zu erfüllen. Das führt dann dazu, dass der Hersteller nicht mehr ein und aus weiss (siehe VW Dieselskandal). Nur das Wort "Skandal", den die Presse genüsslich auschlachtet, sehe ich als Techniker differenzierter. JEDER Konsument der nach (noch) mehr Leistung bei (noch) weniger Verbrauch schreit, macht sich mitschuldig - jeder, ausnahmslos! Verlangen kann ich als Laie vieles - ob es möglich ist, steht auf einem anderen Blatt. Der Hersteller sieht seine Felle davonschwimmen und versucht sich irgendwie am Markt zu behaupten. Macht er das nicht, ist er weg vom Fenster. In diesem Zusammenhang die Moralkeule zu schwingen, ist schlicht heuchlerisch.

Gut möglich, dass Beverlys der neuesten Generation vom gleichen Problem betroffen sind. Sollte das so sein, kann man nichts machen. Ein schlauer Verbrennungsprozess braucht nun mal eine gewisse Menge an Luft und Benzin. Reduziert man eine dieser Parameter, leidet das Ganze. Das ist nach dem heutigen Wissensstand der Physik gegeben. Da wird auch die Werkstatt nichts daran ändern können. Das liegt nicht am Unvermögen derer, die sich täglich mit Reklamationen auseinandersetzen müssen. Die Gründe fangen, wie oben beschrieben, mit der unrealistischen Wunschvorstellung eines jeden Konsumenten an.

Es kann aber durchaus sein, dass hier ein lösbarer Fehler vorliegt. Die Hoffnung stirbt zuletzt...


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

17 Einträge

 
17 Beiträge