8 Beiträge  
Defekter Kühlwasserkreislauf an Beverly 350
Autor Beiträge Aktion

levoos

User

Aus: Heilbronn
Fahrzeug: Beverly 350
Beiträge: 34

PM an levoos

Defekter Kühlwasserkreislauf an Beverly 350

Erstellt am 23.03.20 16:08
Modifiziert am 23.3.20 16:13

Ich habe zu meinem Thema bereits im Forum des Beverly 500 gepostet da dort ein Beitrag zum ständig laufenden Ventilator vorhanden war (das war ursprünglich mein Problem). Eigentlich passt es da gar nicht, da ich selbst eine Beverly 350 (Bj. 2013) fahre. Daher nochmal hier kurz mein Problem.

Als erstes das zugehörige Foto zum Problem (siehe Kühlwasseraustritt beim Pfeil):


Hier die Vorgeschichte dazu:
Ende 2019 ist bei meinem Roller irgendwann auf jeder Fahrt der Ventilator angegangen, zudem ist er laut Tacho über 90°C heiß geworden. Dazu hatte ich irgendwann zischende Flüssigkeitstropfen, die irgendwo unterm Motor ausgetreten sind. Es sah damals so aus, als sei die Zylinderkopfdichtung betroffen.
Die Werkstatt hat diese allerdings geprüft und keine Undichtigkeit feststellen können. Außerdem noch Wasserpumpe und Thermostat auf Verdacht getauscht. Von der Werkstatt habe ich den Roller problemlos ca. 15 Km in die Wintergarage fahren können.
Als ich den Roller letztens aus dem Winterstellplatz zu mir nach Hause gefahren bin (10 Km) ist das komplette Kühlwasser nach kurzer Zeit komplett weg gewesen (bin im zweiten Kreisel trotz bester Straßenbedingungen und ruhiger Fahrt fast weggerutscht, weil da der hinter Reifen vermutlich schon komplett nass gewesen sein muss wie ich daheim festgestellt habe).
Habe daheim das Kühlwasser direkt nachgefüllt und es ist tatsächlich in einem Strahl unten am Motor wieder ausgetreten (siehe Pfeil-Markierung im Foto).

Habt Ihr Erfahrungswerte dazu bzw. eine Idee was hier vermutlich kaputt ist?

Die Werkstatt hat den Roller derweil bei mir daheim abgeholt und will es sich in Ruhe anschauen, angeblich muss dazu der Motor ausgebaut werden.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

levoos

User

Aus: Heilbronn
Fahrzeug: Beverly 350
Beiträge: 34

PM an levoos

Defekter Kühlwasserkreislauf an Beverly 350

Erstellt am 26.05.20 10:46

Hier Mal ein Update zu meinem Beitrag:
Leider steht der Roller nach wie vor in der Werkstatt. Noch ist offen ob der Techniker das Problem überhaupt in den Griff bekommt oder der Roller komplett kaputt ist (nach immerhin 7 Jahren, aber nur 13.000km..).

Laut Techniker befindet sich am Motorblock ein Stutzen, der bei meinem Roller aufgrund Rost mittlerweile deutlich kürzer ist und das angeschlossene Kabel (ich glaub das soll weiter zur Wasserpumpe führen) nicht mehr hält. Dementsprechend ist der Kühlkreislauf undicht.
Da dieser Stutzen mit dem Motorblock fest verbunden ist, lässt sich dieser auch nicht einfach tauschen. Der Tausch des ganzen Motorblocks ist laut Techniker wirtschaftlich nicht sinnvoll..
Der Techniker hat daher ein neues ALU-Rohr erstellen lassen, es gekühlt und dann in den warmen Motor reingepresst. Leider war es nach wie vor undicht.
Als nächstes wollte er dann ein Gewinde in den Motor bohren um ein neues Rohrstück dort einzuschrauben. Das hat aber wohl nicht funktioniert, weil der Motorblock dafür nicht "genug Futter" hergegeben habe.
Jetzt meinte er zuletzt er will jetzt nochmal alles zerlegen und - zumindest habe ich es am Telefon so verstanden - die Zylinderkopfdichtung neu machen.

Hoffentlich bekomme ich irgendwann meine fahrtüchtige Beverly zurück. Wobei mir die Freude daran mittlerweile ohnehin vergangen ist..


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

zimbo

User

Aus: Mainz
Fahrzeug: Beverly 350 i.e ABS ASR
Beiträge: 843

PM an zimbo

Defekter Kühlwasserkreislauf an Beverly 350

Erstellt am 27.05.20 17:26

Hey levoos,
Das ist der s.g. Froststopfen.
Ich würde schauen ob ich so ein Teil im Zubehör bekomme,oder würde es zulöten.
Anbei Bilder wie es normal aussieht.

Gruß zimbo



...nur wer souverän durch die Ecken ballert,
...spürt die Magie der Schräglage....
...Und den Wahnsinn....

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

levoos

User

Aus: Heilbronn
Fahrzeug: Beverly 350
Beiträge: 34

PM an levoos

Defekter Kühlwasserkreislauf an Beverly 350

Erstellt am 02.06.20 16:08

Danke für die Bilder und den Tipp.
Mein Roller steht aktuell ja noch in der Werkstatt. Leider verzögert es sich dort immer wieder und ich bekomme immer mehr das Gefühl, dass die Werkstatt entweder das Problem nicht in den Griff bekommt oder meint, mich hier hinten anstellen zu können..


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cowboy

User

Aus: Baden-Württemberg
Fahrzeug: Beverly 350 ST, Vespa PX 80
Beiträge: 25

PM an Cowboy

Defekter Kühlwasserkreislauf an Beverly 350

Erstellt am 26.04.22 13:17

Leider weiß man nicht, wie diese Geschichte hier ausgegangen ist. Vielleicht kannst du es noch berichten, würde mich schon interessieren.
Denn ich hatte ein ähnliches Problem: Kühlwasser tropfte auf den Auspuffkrümmer, der Bereich um die Kopfdichtung war nass. Deshalb vermutete ich eine defekte Zylinderkopfdichtung und habe den Beverly zur Werkstatt gebracht. Die haben das Kühlsystem abgedrückt und festgestellt, daß der Thermostat-Deckel undicht ist. Blöd war nur das Piaggio 2 Wochen für die Lieferung eines neuen Deckels gebraucht hat.
Der Deckel hat 40,00 Euro gekostet, die Arbeitszeit 220,00 Euro.
Mein Beverly ist von 2019. Lt. Werkstatt haben auch die neueren Modelle immer mal wieder Probleme mit Undichtbeiten im Kühlsystem.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Maroun

User

Aus:
Fahrzeug:
Beiträge: 3

PM an Maroun

Defekter Kühlwasserkreislauf an Beverly 350

Erstellt am 19.05.22 10:58

Danke @Cowboy fürs Mitteilen deiner Erfahrung

bei mir tritt eine Mischung zwischen Kühlwasser und Öl raus bei höheren Belastungen (Mitfahrer + >120 km/h)
Bei kurzem Check in der Werkstatt meinte der Meister, dass es nach Kühlwasser riecht. Bin aber immer noch der Meinung, dass an dem Tag Öltropfen - über dem Auspuff, Hinterrad, ect...- zu sehen waren.

1 ist sicher, der Ausgleichbehälter ist leer geworden.
bei einer Sache bin ich mir nicht sicher, der Ölstand ist entweder seit der letzten Inspektion vor 3 Jahren unverändert geblieben, oder die Ölmenge hat sich minimal erhöht (in diesem Fall mit dem Kühlwasser)

P.S: ich bin am WE 650 km gefahren... das Problem ist nur 2 Mal aufgetreten und in beiden Malen auf der Autobahn beim Überholen (bei 120/ 140 km/h). Danach als ich auf die Landstraße (80 Km/h, 100km/h) gewechselt habe, blieb alles trocken.
Der Kähler lief aber öfter an und aus, ich dachte es liegt aber an das heiße Wetter am WE.

Ich möchte vorerst die Verleidung ausbauen und nach dem Kühler, Leitungen, Leckagen usw... suchen, bevor ich die Zylinderkopfdichtung in Verdacht nehme.

Könntet/st ihr/Du zu meinem Fall etwas sagen?

Danke & Gruß
Maru


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Dino

User

Aus: 28870 Ottersberg
Fahrzeug: Beverly 350 Euro 3
Beiträge: 662

PM an Dino

Defekter Kühlwasserkreislauf an Beverly 350

Erstellt am 19.05.22 11:23
Modifiziert am 19.5.22 11:27

Das hatte ich auch, Kühlwasser tropfte auf meinen Auspuffkrümmer
habe Klappe unter dem Sitz geöffnet und die Schelle am Schlauchende erneuert, gemeint ist der Kühlwasserschlauch der am
Thermostat Deckel befestigt ist, bis jetzt ist alles trocken



Gruß Dino

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cowboy

User

Aus: Baden-Württemberg
Fahrzeug: Beverly 350 ST, Vespa PX 80
Beiträge: 25

PM an Cowboy

Defekter Kühlwasserkreislauf an Beverly 350

Erstellt am 19.05.22 13:24

Genau wie Dino beschrieben hat, würde ich die Wartungsklappe im Helmfach öffnen. Da sieht man dann den Thermostat und diverse Kühlschläuche. Dann den Motor warmlaufen lassen bis der Lüfter einschaltet. Falls es schon verdächtige nasse Stellen gibt, diese vorher säubern. Wenn es keine defekte Zylinderkopdichtung ist, sollte man das Leck finden.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

8 Einträge

 
8 Beiträge