4 Beiträge  
Plus und Minus am Akku!
Autor Beiträge Aktion

Ewald

Administrator

Aus: München
Fahrzeug: Beverly 350 weiß
Beiträge: 1297

PM an Ewald

Plus und Minus am Akku!

Erstellt am 13.10.12 22:04
Modifiziert am 25.4.17 07:02

Hallo!

Im Sommer war ich ja am Schrauben um ins Heck die Stromversorgung für unsere Topcases zu legen. Da habe ich mal als erste Tat den Akku ausgebaut. Ist sicherlich jedem schon mal so gegangen, man ist sich zu 100%ig sicher wie rum man den Akku ausgebaut hat, aber dann 10 Minuten später ....








Da man in keinem Fall den Akku falsch rum einbauen darf, dies aber weder mechanisch noch Anschluß-mässig ein Problem wäre, habe ich mal Fotos gemacht um später 100%ig sicher zu sein, wo denn Plus und wo denn Minus ist.

Hier der Blick vom Heck aus in Richtung Handschuhfach.


Plus-Pol ist rechts
- - - - - - - - - - - - - - - - - - Minus-Pol ist links






Auch das Kabel welches am Pluspol angeklemmt wird, ist vorbildlich und richtig mit +++++ beschriftet. Roter Kabelschuh.





Aber ACHTUNG!!!


Der Beschriftung des Kabels, welches am Minuspol angeschlossen wird, sollte man nicht trauen.


Foto vom falschen Etikett am Minuspol, Kabel mit schwarzen Kabelschuh!



Foto mit mehr Überblick über das Schlamassel.

So hat es bei meiner 350er ausgeschaut. Das Minus-Kabel, schwarzer Kabelschuh, war falsch beschriftet, nämlich auch mit +++++! Noch Mal, auf dem Foto ist der Akku richtig eingebaut. Lediglich die Beschriftung auf dem Kabel war falsch!

Wenn man also sich beim Einbau nur auf die Beschriftung auf dem Minus-Kabel verlassen würde ....

.... da hat man dann aber richtig Spaß und vermutlich einiges in der Elektrik zu reparieren.

Also aufgepasst! Überprüft das bevor Ihr den Akku ausbaut und vor Allem, falls das Minus-Kabel, schwarzer Kabelschuh falsch beschriftet ist, entfernt unbedingt das falsche Etikett.



Noch ein Tipp!

Wenn man den Akku ausbaut um ihn z.B. zum Laden aus dem Fahrzeug zu nehmen, muss man die Schraube am Pol ganz raus schrauben um das Kabel abklemmen zu können. Danach sofort die Schraube am Pol wieder anschrauben. Normalerweise ist der Pol einen Art Käfig in dem sich eine lose Vierkant Mutter befindet. Diese geht sehr leicht verloren, wenn man den Akku z. B. beim Rausnehmen leicht kippt. Und wie üblich im Leben fällt das kaum zu ersetzende Teil natürlich dorthin, wo man es nicht mehr findet oder an eine Stelle an die man nicht mehr hinkommt.




Ewald



Oggi tirata fuori la bestiolina!

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cayton

User

Aus: MR/Gi.
Fahrzeug: 350 i.E.
Beiträge: 48

PM an Cayton

Plus und Minus am Akku!

Erstellt am 13.10.12 22:37
Modifiziert am 13.10.12 22:38

Hallo Leute,
habe gestern das Baterieladegerätkabel angeschlossen; habe das Minuskabel abgeschraubt und das Minus Kabel vom Anschlußkabelbaum Batterieladegerät draufgeschraubt......dabei gab es ein paar Blitze und das Licht ging in der geöffneten Sitzbank aus (also immer dann wenn das Minuskabel ab war..?!!) Ist dieser kleine Funkenflug normal?? Habe dann das Plus Kabel von der Batterie abgeschraubt und das Licht in der Sitzbank blieb AN ?!!!
Ich habe keine Ahnung von Roller reparieren (ist ja mein erster) und von Elektrik noch weniger......Als ich alles wieder zusammengeschraubt hatte habe ich das Batterieladegerät angeschlossen und die Werte waren NORMAL; auch läuft der Roller NORMAL. WARUM dieser Funkenflug am MINUSPOL. Könnte mir das jemand "einfach" erklären ?? ---DANKE--!!!
Cayton


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Ewald

Administrator

Aus: München
Fahrzeug: Beverly 350 weiß
Beiträge: 1297

PM an Ewald

Plus und Minus am Akku!

Erstellt am 14.10.12 20:07

Hallo Cayton!

ich bin nicht ganz sicher, ob ich richtig verstanden habe, was Du gemacht hast.

* Plus-Kabel war noch angeschlossen!
* dann hast Du das Minuskabel abgeklemmt.

Beim Abklemmen gab es dann die Funken?

Das würde ich sagen ist normal. Denn Du hast den Sattel offen, dann ist die Lampe an, dann sind sicher weitere Vebraucher, z.B. Wegfahrsperre die zwar alle wenig Strom brauchen aber ein paar Mini-Fünkchen, dürfte es da schon geben. Die Zündung war nicht noch zufällig an?

Falls Du das Akku-Ladegerät, plus und minus schon dran hattest, und Du Minus der Beverly abklemmst, ist die ganze Beverly nicht mehr an Masse angeschlossen. -> Lampe aus.

Wenn Du Plus abklemmst, aber der Akku-Lader noch dran ist versorgt es die Lampe. -> Lampe bleibt an.

Noch Fragen? Melde Dich einfach.

Ewald



Oggi tirata fuori la bestiolina!

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Cayton

User

Aus: MR/Gi.
Fahrzeug: 350 i.E.
Beiträge: 48

PM an Cayton

Plus und Minus am Akku!

Erstellt am 14.10.12 20:36

Hallo Ewald,
genauso war`s
Puhhh, dachte schon ich hätte was kaputt gemacht; DANKE für Deine Antwort; ......Euch einen guten Wochenanfang
Cayton


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

4 Einträge

 
4 Beiträge