11 Beiträge  
Anlasser dreht permanent
Autor Beiträge Aktion

dirtysouth83

User

Aus: Tief im Süd-Westen
Fahrzeug: Beverly 125 - 2002
Beiträge: 7

PM an dirtysouth83

Anlasser dreht permanent

Erstellt am 23.11.19 18:23

Hallo zusammen

Mein allseits geliebeter Beverly stellt mich mal wieder auf die Probe .... ?

Nachdem er seid September nur noch stand wollte ich dieses Wunder der technik diese Woche mal wieder nutzen.

Da die Batterie so leer war dass gar nichts mehr ging und sich diese obwohl Gel und erst 13 Monate alt nicht mehr lafen lies, spendierte ich diesem Monster an Roller eine neue Gel-Batterie.

Nun schlies ich die neue geladene Batterie an die Anschlusskabel an und siehe da, trotz fehlendem Zündschlüssel staret der Anlasser.

Der dreht und dreht und dreht.

Schaltet man die Zündung zu, springt der Roller an aber der Anlasser läuft weiter und weiter ...

Am Anlasser wirds wohl nicht liegen, denke ich mir als Bürokaufmann ... aber woran dann?

Wenn mir jemand nen Tip geben könnte ... DAS WÄRE KLASSE!!

Der Paul ... der eine innige Beziehung zu seinem Beverly hat ??


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Fruechtel

User

Aus: Brisbane / Australien
Fahrzeug: Beverly 350
Beiträge: 140

PM an Fruechtel

Anlasser dreht permanent

Erstellt am 24.11.19 02:17

Du hast nicht aus Versehen eine Batterie gekauft, bei der die Pole umgekehrt sind?



Dumme Gedanken hat jeder, nur der Weise verschweigt sie.

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

dirtysouth83

User

Aus: Tief im Süd-Westen
Fahrzeug: Beverly 125 - 2002
Beiträge: 7

PM an dirtysouth83

Anlasser dreht permanent

Erstellt am 24.11.19 09:42

Also die Batterie ist genau gleich gepolt wie die davor ... Angeschlossen habe ich die neue Batterie auch wie die davor. Also an der Batterie liegt es glaube ich nicht.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

compasss

User

Aus: Bonn
Fahrzeug: Beverly 350 & Honda NC700XD & Kymco People GTi 300
Beiträge: 494

PM an compasss

Zu: Anlasser dreht permanent

Erstellt am 24.11.19 18:24

Original von dirtysouth83 am 23.11.19 18:23 Uhr
Nun schlies ich die neue geladene Batterie an die Anschlusskabel an und siehe da, trotz fehlendem Zündschlüssel staret der Anlasser.

Der dreht und dreht und dreht.

Schaltet man die Zündung zu, springt der Roller an aber der Anlasser läuft weiter und weiter ...


Eigentlich ist der Pluspol der Batterie (bei korrekter Verkabelung) direkt mit dem Plus des Anlassers verbunden, da ist kein Zündschloß zwischen, und kein Bremslicht, nur das ANLASSERRELAIS, das normalerweise aber diese Verbindung trennen sollte.

Nur wenn Eine gewisse Anzahl von Bedingungen erfüllt ist, sollte das Anlasserrelais durchsachlten. Diese Bedingungen sind im Allgemeinen:

1. Der Rest des Moppeds hat Strom, also Zündung an (immer)
2. Anlasserknopf wird betätigt. (immer)
3. Notaus auf inaktiv (sofern vorhanden) (meistens)
4. Seitenständer hoch (meistens)
5. Eine Bremse wird betätigt, meistens um gesetzt durch "Bremslicht erhält Strom / leuchtet" (meistens)

Bedingungen 1. und 2. gelten (immer), also bei allen Rollers
Bei den Bedingugnen 3.-5. (meistens) kann man sich nicht ganz sicher sein, bei einigen Roller dreht sich dann der Anlasser, aber der Roller springt nicht an, weil Zündung oder Benzinpumpe/-einspritzung inaktiv bleiben.

Was jetzt passiert, wenn man die Batterie verpolt anschließt wage ich nicht zu spekulieren.

Sieht ja so aus als sei den Anlasserrelais regelwidrig "zu", auch ohne Strom.

Ich denke, Du wirst den Roller auseinander nehmen müssen um das Anlasserrelais zu lokalisieren, das Anlasserrelais ausbauen und Testen müssen.

Hört die Maschine wenigstens auf zu Laufen, wenn Du Notaus (sofern vorhanden) betätigst bzw den Seitenständer runterklappst?

Fieser Kupferwurm, Viel Spaß. Gesund ist das nicht!

bis denne ...

compasss


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

wolffi

User

Aus: Leipzig
Fahrzeug: Beverly 125 GT Touringpaket,Bj. 2003
Beiträge: 390

PM an wolffi

Anlasser dreht permanent

Erstellt am 24.11.19 21:16

Ok,es wird das Anlasserrelais sein.Es klemmt,weil wahrscheinlich Feuchtigkeit im Spiel ist/wahr.
Übrigens,die alte 125iger dreht auch,wenn der Seitenständer ausgeklappt ist,also wird nur die Zündspule lahm gelegt.
Das Relais findest du im Beinschild links...also Handschuhfach auf,hinter den Sicherungen.Ich weiß aber nicht genau ob man vom Scheinwerferschacht aus ran kommt.Mußt mal schauen.

Andreas


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

dirtysouth83

User

Aus: Tief im Süd-Westen
Fahrzeug: Beverly 125 - 2002
Beiträge: 7

PM an dirtysouth83

Anlasser dreht permanent

Erstellt am 30.11.19 14:53

Hallo Zusammen / Andreas

Also ich hab hinter der Verkleidung 2 Relais die nebeneinander verbaut sind gefunden.
Beide haben dieselbe Funktion des Schaltbildes.

Wenn ich nun die Stecker ziehe, leider geht es nur gemeinsam bei beiden Relais, dreht der Anlasser immer noch, aber der Roller startet nicht mehr.

Kann ich nun davon ausgehen dass eines der beiden Relais defekt ist?

Ich habe die Relais fotografiert aber kann übers Handy hier kein Bild anfügen ...

Danke - Paul


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

wolffi

User

Aus: Leipzig
Fahrzeug: Beverly 125 GT Touringpaket,Bj. 2003
Beiträge: 390

PM an wolffi

Anlasser dreht permanent

Erstellt am 30.11.19 18:49

Anlasserrelais und Hauptscheinwerferrelais.
Die Arbeitsweise ist gleich,sie schalten halt nur.
Das Anlasserrelais sollte 80A und das Scheinwerferrelais 30A haben


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

dirtysouth83

User

Aus: Tief im Süd-Westen
Fahrzeug: Beverly 125 - 2002
Beiträge: 7

PM an dirtysouth83

Anlasser dreht permanent

Erstellt am 30.11.19 20:10
Modifiziert am 30.11.19 20:20

Ich habs grad nochmal kontrolliert aber es sind beide 30A ...
Direkt nebeneinander verbaut, verschraubt direkt hinterm Scheinwerfer.

Bedeutet, es gibt 2 Relais fürs Licht?
Und ich muss noch nen weiteres Relais finden?

Wenn ich noch Starterrelais googel, bekomme ich beides angezeigt. 30A sowohl als auch 80A.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

wolffi

User

Aus: Leipzig
Fahrzeug: Beverly 125 GT Touringpaket,Bj. 2003
Beiträge: 390

PM an wolffi

Anlasser dreht permanent

Erstellt am 03.12.19 17:22

Ich gehe mal rein nach Gefühl....du hast doch 2 Sicherungskästen,1. im Hanschuhfach und der 2. rechte Seit unterm Sitz,diese schwarze Seitenverkleidung-darunter.Könnte mir Vorstellen das da das 80A Relais sitzt.

Andreas


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

dirtysouth83

User

Aus: Tief im Süd-Westen
Fahrzeug: Beverly 125 - 2002
Beiträge: 7

PM an dirtysouth83

Anlasser dreht permanent

Erstellt am 04.12.19 13:44

Hallo Andreas

Also ich muss da auf jeden fall nochmal ran.
Ich habe gerade eben die 2 35A Relais ausgetauscht und der anlasser dreht immer noch ... ?

Im Reparaturbuch ist einfach nicht auffindbar wo das 80A Relais sitzt ...

Kann ich dir mal meine email adresse nennen um dir nen bild zu schicken?

Gruss Paul


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

wolffi

User

Aus: Leipzig
Fahrzeug: Beverly 125 GT Touringpaket,Bj. 2003
Beiträge: 390

PM an wolffi

Anlasser dreht permanent

Erstellt am 05.12.19 11:47

Ja,kanst du machen.Ich hab auch mal in meinen Unterlagen gesucht.
Da ist von einen Fernrelais die Rede.Ich vermute ein Starterrelais.
Das sollte eigentlich in der nähe des Anlassers sein.
Leider ist meine BEV eingewintert ,da kann ich nicht mehr auf Suche gehen.
Gibt es keine vernünftige Motorradwerkstatt in deiner Nähe?
Schick mal das Bild,werden schon was finden.

Andreas


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

11 Einträge

 
11 Beiträge