7 Beiträge  
160 km/h ? Nicht mein neuer 500er
Autor Beiträge Aktion

KingKerosin

User

Aus:
Fahrzeug:
Beiträge: 10

PM an KingKerosin

160 km/h ? Nicht mein neuer 500er

Erstellt am 07.10.18 11:53

So , seid Mittwoch bin ich Besitzer eines schönen in schwarz gehaltenen Beverly 500 von 2001 , läuft soweit echt gut , aber maximal knap 140 km/h , habe überall gelesen das die 500er laut Tacho bis 160 gehen sollen , woran könnte es wohl liegen das er an Geschwindigkeit verlohten hat ?

Stefan


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Fruechtel

User

Aus: Brisbane / Australien
Fahrzeug: Beverly 350
Beiträge: 108

PM an Fruechtel

160 km/h ? Nicht mein neuer 500er

Erstellt am 07.10.18 21:45

Ich hatte fuer eine Weile einen Scarabeo 500. Technisch identisch mit dem Beverly. Er fuhr ohne weiteres bis der Tacho 160 angezeigt. Hat auch gut beschleunigt!



Dumme Gedanken hat jeder, nur der Weise verschweigt sie.

Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Puddingfahrer

User

Aus:
Fahrzeug: Beverly 500 Cruiser
Beiträge: 83

PM an Puddingfahrer

160 km/h ? Nicht mein neuer 500er

Erstellt am 11.10.18 07:05

Du hast ja beinahe einen "Oldtimer", der Motor hat etwas weniger Leistung und keine Doppelzündung. Mit dem Alter werden die Motoren ja manchmal auch etwas schlapper, wie sieht es denn mit regelmäßiger Wartung aus? Riemen, Gleitschuhe, Ventilspiel, Zünkerze, Luftfilter etc.?

Meine Schlurre kam beim letzten Vollgastest auf ca. 170 nach dem eingebauten Schätzeisen und das mit Tourenscheibe.

Vielleicht fragst Du mal die Freundlichen


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 186

PM an Sespri

160 km/h ? Nicht mein neuer 500er

Erstellt am 11.10.18 18:56

Nebst dem was der @Puddingfahrer schon gesagt hat, was ganz Simples.

Gibt die Karre überhaupt Vollgas? Und damit meine ich nicht oben am Gasgriff, sondern unten an der Drosselklappe am Vergaser.

Ist alles schon vorgekommen...


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

KingKerosin

User

Aus:
Fahrzeug:
Beiträge: 10

PM an KingKerosin

160 km/h ? Nicht mein neuer 500er

Erstellt am 11.10.18 21:47

Mhhh... Ich werde dem mal auf den Grund gehen und bißchen suchen.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

tommy

User

Aus:
Fahrzeug: Beverly 500 Bj 2003
Beiträge: 6

PM an tommy

160 km/h ? Nicht mein neuer 500er

Erstellt am 12.10.18 23:21

Moin Stefan,

würde die Geschwindigkeit mit jemand vergleichen. Auto oder anderes Fahrzeug. Oder mit einem Navi.
Als ich meinen, (Bj2003) gebraucht gekauft habe lief er nach Tacho nur ca. 110/120.
War wohl ein falscher Tachoantrieb montiert.
Habe dann einen neuen Antrieb gekauft, bei dem war Tachoanzeige gleich Navianzeige. Da war dann bei knapp 160 Schluss, weil im Begrenzer.
Jetzt habe ich einen Tachoantrieb drin, mit dem der Tacho deutlich vorgeht.
Aber 160 nach Navi passiert jetzt selten, Motor hat schon über 100tkm runter.

Grüße tommy


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

tommy

User

Aus:
Fahrzeug: Beverly 500 Bj 2003
Beiträge: 6

PM an tommy

160 km/h ? Nicht mein neuer 500er

Erstellt am 13.10.18 22:35

Zwei Punkte sind mir noch eingefallen.
Antriebsriemen kommt irgendwo zur Anlage.
Rollenanschlagplatte kann nicht den vollen Weg machen, weil die Gleitstücke klemmen.

Grüße tommy


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

7 Einträge

 
7 Beiträge