14 Beiträge  
Anlasser will nicht mehr so recht
Autor Beiträge Aktion

Chodo

User

Aus: 53783 Eitorf
Fahrzeug: Beverly 300 i.e. EZ. 2010
Beiträge: 21

PM an Chodo

Anlasser will nicht mehr so recht

Erstellt am 22.06.18 06:33

Guten Morgen,
habe bei meiner Bev 300 i.e. neuerdings das Problem, dass der Anlasser nicht mehr ordentlich durchzieht.
Zuerst bin ich von einer schlappen Batterie ausgegangen. Die habe ich gewechselt, daraufhin war das Problem ein paar Tage lang wieder besser, aber nicht 100% ok. Jetzt tritt es wieder auf:
Der Anlasser schafft nur noch müde eineinhalb Umdrehungen, danach ist Ende der Durchsage.

Ich hatte das Problem in dem guten Jahr, das ich den Roller jetzt habe, schon mal sporadisch, der Anlasser drehte nur schwach, brachte den Motor aber doch noch zum Laufen. Die Spannungsanzeige meldete bei der letzten Fahrt 14,2V bei Standgas.

Mein Roller bekommt regelmäßig auf dem Weg zur Arbeit eine Strecke von 40 km, seltener mal eine Kurzstrecke von 3-4 km.

Nun die Frage: Ist der Anlasser fritte oder die Lima? Kann ich das irgendwie testen, bevor ich 300 Teile wechsle, ohne dem Problem beizukommen?

Danke und Grüße
Christoph


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 199

PM an Sespri

Anlasser will nicht mehr so recht

Erstellt am 22.06.18 08:56
Modifiziert am 22.6.18 09:09

Spannungsanzeige ist nur die halbe Miete. Es muss auch genügend Strom fliessen.

Ohne Messgeräte kann man sicher mal alle relevanten Kabelverbindungen auf sauberen Kontakt und Sitz prüfen - auch die Kabelschuhe genau ansehen, dort, wo sie ins Kabel gehen! Nicht das der Grünspan schon rausrieselt.

Als zweites (oder besser als erstes) würde ich die Batterie mal extern aufladen und dann nochmals probieren. Wenn der Anlasser dann rotiert wie er sollte, war die Ladung zu tief. Die Frage ist dann warum? Entweder war die Batterie faul - glaube ich hier weniger - oder dann lädt er vielleicht auch zeitweise nicht wie er sollte. Dann kann man sich mal der Ladeanlage widmen. Ein Grund kann auch sein, dass er sich über Nacht entlädt, Stichwort Helmfach.

Was heisst, mit neuer Batterie war es besser, aber nicht 100%? Wenn er mit gesunder Batterie zäh dreht, kann es schon sein, dass a) die Verkabelung zum Anlasser ungenügend ist, oder b) der Anlasser inwendig spinnt.

Wichtig ist, immer vom Einfachen zum Schwierigen. Nicht, dass man tausend Teile umsonst wechselt.

Täglich 40km reicht locker zum aufladen. Auch die sporadischen 3-4km Kurzstrecke muss es aushalten.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Chodo

User

Aus: 53783 Eitorf
Fahrzeug: Beverly 300 i.e. EZ. 2010
Beiträge: 21

PM an Chodo

Anlasser will nicht mehr so recht

Erstellt am 22.06.18 09:32

Danke Dir!

Die Batterie ist gerade mal zwei Wochen alt, also sollte sie gut sein. Ich habe sie heute morgen an das Ladegerät gehängt, werde nach Feierabend weitersehen.

Mit "nicht 100%" meinte ich, dass der Anlasser danach (wie vorher schon öfter) manchmal extrem schwach drehte.

Ok, nach dem Batterietest werde ich mich dann den Steckverbindungen widmen, Kaltreiniger und Kontaktspray habe ich genug

Grüße
Christoph


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 199

PM an Sespri

Anlasser will nicht mehr so recht

Erstellt am 22.06.18 10:12
Modifiziert am 22.6.18 10:23

Wichtig ist, dass man eins nach dem anderen macht.

Die Versuchung ist gross sich in der Zeit, wo die Batterie am Ladegerät hängt, der Verkabelung zu widmen. O.k. wenn dir der Kabelschuh beim Bewegen vor die Füsse fällt, ist der Fall klar. Aber sonst kannst du dir nie sicher sein, was die Ursache war.

Wenn die Batterie heute Abend wieder voll ist, weisst du auf alle Fälle, dass sie sich eingebaut nicht regeneriert hat. Dann kann man der Ursache nachgehen.

Klar, eine 14 Tage alte Batterie sollte ok sein. Sollte - auch eine Neue kann mal defekt sein. Das nur, damit man das nicht von vornherein ausschliesst. Nur glaube ich hier auch nicht an die Batterie. Mit gesunder Batterie zäh drehen hört sich schon nach Anlasserkreis an. Aber alles Schritt für Schritt...

Ps. Mir ist noch was eingefallen!

Auch wenn ich den Schaltplan nicht vor Augen habe, gibt es eine Schaltung, die sich aus der Natur der Sache ergibt und häufig anzutreffen ist. Vielleicht ist die Beverly auch so aufgebaut.

Das Anlasserkabel muss wegen des hohen Strombedarfs ein fettes Ding sein. Das Ladekabel vom Alternator ist idR. das zweitfetteste. Um Platz zu sparen und von den Aufnahmen her eine identische Basis zu bilden, wird oft der Anschluss des Anlasserkabels mit dem Ladekabel zusammen am gleichen Anschluss verschraubt. Sollte dieser locker sein, kann weder der Anlasser noch der Alternator richtig funktionieren. Das ist ja hier ev. der Fall - schau mal den Anschluss an..!


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Chodo

User

Aus: 53783 Eitorf
Fahrzeug: Beverly 300 i.e. EZ. 2010
Beiträge: 21

PM an Chodo

Anlasser will nicht mehr so recht

Erstellt am 22.06.18 10:49
Modifiziert am 22.6.18 10:50

Super, danke!

Melde mich, wenn ich am Gerät geschaut habe...


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

compasss

User

Aus: Bonn
Fahrzeug: Beverly 350 & Honda NC700XD & Kymco People GTi 300
Beiträge: 456

PM an compasss

Anlasser will nicht mehr so recht

Erstellt am 22.06.18 19:05

Bei meinem 250er Aprilia von 2008 (ähnlicher Motor) war der Anlasser auch bemerkenswert. Startknopf gedrückt gehalten, Relais und Einrücker (?) zogen an, kurze Gedenkpause, und dann wurde der Motor müde(?) durchgedreht und startete. 43.000 km lang, mit nur einer Batterie über die Jahre. Nur einmal war ich am Anlasserrelais, habe dort die Kontakte gesäubert und keine wesentliche Besserung erzielt. Da er aber immer startete (auch im rheinländischen Winter) habe ich es dabei belassen.

bis denne ...

compasss


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

wolffi

User

Aus: Leipzig
Fahrzeug: Beverly 125 GT Touringpaket,Bj. 2003
Beiträge: 222

PM an wolffi

Anlasser will nicht mehr so recht

Erstellt am 23.06.18 10:41

Das kann auch am Anlasser selbst liegen. Er ist entweder verschlissen (Gleilager ausgelaufen oder Schmierung fehlt,Kolektorbahn abgenutzt,Kohlen verschlissen)
Ich hatte das mal beim Chinacruiser,er zog kurz an und schluß.
Das übliche eben die Batterie geladen,ging 2/3 Tage und das gleiche wieder.Dann dachte ich mir,gut,Chinese eben.Aber anders gesehen,wie viele Millionen fahren davon (mehr wie Piaggios).
Also den Anlasser raus und geöffnet.Er ist einfachst aufgebaut gewesen und siehe da,das Gleilager war vollkommen trocken.Nei geschmiert und eingebaut,seit dem hatte er nie wieder Startprobleme.
Das war die Schrauberehre,denn ein neuer kostet unter 30€,aber man will ja kein Geld ausgeben und schrauben will man auch.

Hilft dir das?

Andreas


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 199

PM an Sespri

Zu: Anlasser will nicht mehr so recht

Erstellt am 24.06.18 13:30

Original von wolffi am 23.06.18 10:41 Uhr
Das kann auch am Anlasser selbst liegen.


Absolut! Aber es geht mal darum, die wesentlichen Punkte mit einfachen Schritten zu überprüfen, damit man nicht gleich mit der Tür ins Haus fällt. Er sagt ja selber, dass er einen Weg sucht, ohne gleich 300 Teile zu wechseln.

Um die Erklärung von @compasss aufzugreifen; wie gut sind die einzelnen Komponenten? Elektrik ist häufig ein Schwachpunkt bei italienischen Produkten, vielleicht so auch hier? Ich meine, wenn ich die Bedienistrumente ansehe, dürften sie für den Preis des Fahrzeuges etwas wertiger sein. Kann sein, dass der Anlasserkreis nur klaglos funktioniert, wenn alle Komponenten bei 100% sind.


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

wolffi

User

Aus: Leipzig
Fahrzeug: Beverly 125 GT Touringpaket,Bj. 2003
Beiträge: 222

PM an wolffi

Anlasser will nicht mehr so recht

Erstellt am 24.06.18 21:39

Man kann doch den Anlaserstrom messen wieviel Amp. er zieht beim Startvorgang.Kommt volles Rohr an,liegts am Anlasser selbst.Kommt zu wenig an,kontrolliert man die Kompnente die dazwischen liegen.
Ich habe eine 15 Jahre alte Beverly die vom Vorbesitzer und von der Werkstatt noch weniger ,gepflegt wurde,aber elektr. Probleme hat sie nicht.
Der 3 Jahre alte Chinese war da deutlich angeknabbert was die Anschlüsse und vor allem Massepunkte anging.

Andreas


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 199

PM an Sespri

Anlasser will nicht mehr so recht

Erstellt am 24.06.18 21:59

Warten wir mal ab, was der Threadsteller zu berichten hat.

Wenn er denn berichtet...


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Chodo

User

Aus: 53783 Eitorf
Fahrzeug: Beverly 300 i.e. EZ. 2010
Beiträge: 21

PM an Chodo

Anlasser will nicht mehr so recht

Erstellt am 12.07.18 11:29

Verzeihung, hatte viel um die Ohren.

Des Rätsels Lösung war, dass die Kohlen des Anlassers im Eimer waren. Platte mit Kohlen erneuert, Anlasser und Roller wieder ok.

Nochmals danke!

Viele Grüße
Christoph


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

wolffi

User

Aus: Leipzig
Fahrzeug: Beverly 125 GT Touringpaket,Bj. 2003
Beiträge: 222

PM an wolffi

Anlasser will nicht mehr so recht

Erstellt am 12.07.18 16:49

Na also.Danke für die Rückmeldung.
Ich weiß jetzt nicht was ein Anlasser für die größeren Beverlys kostet,bei den 125igern hält es sich ja in Grenzen.
Aber man will ja auch was selbst reparieren (in der so verschwenderischen Welt).

Andreas


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Sespri

User

Aus:
Fahrzeug: Beverly 250 Bj.04, Husqvarna 570 SMR Bj.03
Beiträge: 199

PM an Sespri

Anlasser will nicht mehr so recht

Erstellt am 14.07.18 10:41

Ja, dachte auch, da kommt nichts mehr! Aber so ist ja alles gut.

Rückmeldungen erachte ich schon als wichtig. Der Erfahrungsaustausch kann immer mal von Nutzen sein.

Schönes Wochenende

Sespri


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Chodo

User

Aus: 53783 Eitorf
Fahrzeug: Beverly 300 i.e. EZ. 2010
Beiträge: 21

PM an Chodo

Anlasser will nicht mehr so recht

Erstellt am 17.07.18 10:06

Naja, die Platte mit den Kohlen kostet 20 Euro, ein Org. Anlasser irgendwo um die 300. Es gibt zwar noch Geräte in den einschlägig bekannten Internet-Börsen für 60 Euro oder so, aber diesem ebay-Zubehörschrott traue ich einfach nicht über den Weg.

Klar weiß ich auch, dass eine Rückmeldung nach Lösung eines solchen Problems anderen Leuten helfen kann

Viele Grüße
Christoph


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

14 Einträge

 
14 Beiträge