7 Beiträge  
Motor geht während der Fahrt Aus
Autor Beiträge Aktion

Wastel

User

Aus: Herne
Fahrzeug: Beverly 350 i. e. Sport Touring
Beiträge: 10

PM an Wastel

Motor geht während der Fahrt Aus

Erstellt am 09.03.15 14:59

Hallo, habe meine Bev. 350 ST erst seit August 2014, 5000 km.
Schon im letzen Jahr und jetzt mit der neuen Saison geht sie mir
während der Fahrt einfach aus, bei 80 auf der Landstaße oder an der Ampel, danach springt sie nicht wieder sofort an. Erst nach 1-2 Minuten
startet sie wieder. Sorgt immer für ein Hupkonzert an der Ampel.
Auf die Autobahn traue ich mich nicht mehr. Wenn die mir auf der linken Spur veregt ist es lebensgefährlich !!!.
Hat jemand ein ähnliches Probleme und wie wir es behoben.
Ist es der oft erwähnte Zündstecker
Vielen Dank für eure Hilfe


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Alpenelli

User

Aus: Bezirk Lienz (Osttirol)
Fahrzeug: SYM GTS 300i
Beiträge: 456

PM an Alpenelli

Motor geht während der Fahrt Aus

Erstellt am 09.03.15 16:30

Hallo Wastel,

neben dem oft angeführten Kerzenstecker kann es auch der "Kill-Schalter" sein.
Hatte vor einem Jahr damit ein Problem, Motor setzte kurz nach Überholmanöver aus, peinlich!

Nach mehrmaligem hin- und herschalten ging der Motor dann wieder.
Seit einer Kur mit Kontaktspray keine weiteren Probleme...

Viel Erfolg!

Grüße,

Alpen-Elli


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

raser350

User

Aus: Badisch Sibirien
Fahrzeug: Beverly 350
Beiträge: 231

PM an raser350

Motor geht während der Fahrt Aus

Erstellt am 10.03.15 22:19

Kann Alpenellis Erfahrungen bestätigen:
Hatte auch 2 Mal das Problem.
Habe dann den Killschalter mit Kontaktspray behandelt und bisher keine Probleme mehr gehabt.

Zusätzlich schalte ich den Roller immer mit dem Killschalter aus, um diesen "ganagbar" zu halten (war mal ein Tipp hier im Forum)

Gruß und gute Fahrt!


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Dino

User

Aus: 28870 Ottersberg
Fahrzeug: Beverly 350
Beiträge: 493

PM an Dino

Motor geht während der Fahrt Aus

Erstellt am 05.06.15 10:17

Und Wastel
woran lag es denn nun?
Gruß Dino


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Gunwald

User

Aus: Bei München
Fahrzeug: Beverly 350, Yamaha MT 01
Beiträge: 55

PM an Gunwald

Motor geht während der Fahrt Aus

Erstellt am 05.06.15 16:27

Du, ich glaub es lag am Kill Schalter


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Rossi065

User

Aus:
Fahrzeug:
Beiträge: 5

PM an Rossi065

Motor geht während der Fahrt Aus

Erstellt am 30.08.20 20:07

Hallo, wie bekomme ich den kill Schalter auf damit ich Kontakt Spray rein bekomme?
Gruß Frank


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

Rossi065

User

Aus:
Fahrzeug:
Beiträge: 5

PM an Rossi065

Motor geht während der Fahrt Aus

Erstellt am 30.08.20 20:07

Hallo, wie bekomme ich den kill Schalter auf damit ich Kontakt Spray rein bekomme?
Gruß Frank


Link zu diesem Beitrag Beitrag melden

Aktualisieren Seitenanfang

7 Einträge

 
7 Beiträge